Punto de recarga MOBI.E - LSB-00040

Passeio Baltico, Lisboa, Portugal

Introducido por: Sergio_Relvas_NovaEnergia - 28-09-2011 13:29:07

         4.2 (4 valoraciones)
    5 estrellas
    2
    4 estrellas
    1
    3 estrellas
    1
    2 estrellas
    0
    1 estrella
    0

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Localização: Tivoli Oriente Modo de Carregamento: 1 e 2 Potência: 3,68kW Tipo de Carregamento: Normal

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 32A / 7.00kW
    TYPE 2 (Mennekes) 230V / 32A / 7.00kW

    TARIFAS

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central
    2. Seleccionar a opção "Carregamento"
    3. Indicar o número do ponto mais próximo ao veículo
    4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (44)


    profile image

    JC1 19-03-2018 21:18:52

    Funcionando
    charge-ok

    profile image

    JC1 19-03-2018 18:15:18

    Funcionando
    charge-ok

    carrega a 7 kw


    profile image

    marunga 19-03-2018 09:43:26

    Funcionando
    charge-ok

    profile image

    Fil 10-03-2018 22:01:30

    Funcionando
    charge-ok

    profile image

    Fil 07-03-2018 02:18:23

    Ambas as tomadas a 100%


    profile image

    RNM 27-02-2018 11:17:01

    No funciona ningún enchufe

    Uma tomada a vermelho, outra verde.Mas não reconheceu cartão, nada funcionou


    profile image

    ruicarlov 14-02-2018 23:46:49

    Funcionando

    Tudo OK em ambas as tomadas


    profile image

    JoaoSantos 09-02-2018 15:24:16

    No funciona ningún enchufe

    Tentei nas duas tomadas. Aparentemente bem mas não inicia a carga.


    profile image

    FerMa 19-01-2018 11:25:38

    Funcionando

    posto 2 a funciona


    profile image

    BMP555 14-01-2018 18:58:56

    Funcionando

    Duas mennekes a carregar.


    profile image

    jprates 04-01-2018 10:12:39

    Algunos enchufes no funcionan

    Posto novo 22kW e tomada da esquerda não funciona. Veículo apenas detectado na tomada da direita.


    profile image

    Cartolas 22-12-2017 13:41:04

    Funcionando

    Ambas as tomadas a funcionar. Não disponibiliza 22kw.A minha viatura carregou a 3,6 kWh. Não tenho forma de testar se o posto disponibiliza 7,2kw.


    profile image

    Fil 19-12-2017 23:49:34

    Funcionando

    Já está a funcionar. Segundo o site da mobi.e, vários dos postos renovados já estão em funcionamento, uns a 7kW, outros a 22kW.


    profile image

    JNunes 20-10-2017 14:00:08

    No funciona ningún enchufe

    mais um para a tanga não está a bulir


    profile image

    Fil 18-10-2017 16:22:00

    No funciona ningún enchufe

    Actualizado para posto MC de 22kW


    profile image

    marrocos 14-10-2017 20:05:02

    No funciona ningún enchufe

    luzes vermelhas


    profile image

    Fil 14-10-2017 19:53:56

    No funciona ningún enchufe

    Nada funciona. No ecrã diz "em manutenção". Mobi.e avisada.


    profile image

    Fil 06-10-2017 00:22:22

    Funcionando

    Tudo a 100%


    profile image

    kode 30-07-2017 11:05:06

    Funcionando

    mennekes 2 a funcionar, chato a rua ser apertada e a entrada do meu carregador não ser do lado esquerdo. mas hei, nao se pode ter tudo


    profile image

    t3lmo 27-07-2017 17:05:02

    Funcionando

    Reparado e a funcionar


    profile image

    Fil 13-07-2017 23:47:09

    Funcionando

    Ambas as tomadas a 100%.


    profile image

    RNM 03-05-2017 16:10:02

    No funciona ningún enchufe

    Continua off


    profile image

    ccalado 01-04-2017 16:54:39

    No funciona ningún enchufe

    Completamente off. :(


    profile image

    Fil 15-01-2017 00:48:57

    No funciona ningún enchufe

    Continua desligado. A sinalização foi alterada, agora temos sinal de Parque com dois painéis adicionais, um de exclusividade para veículos eléctricos em carga, e em extenso a referir o mesmo. Parabéns à CM pela alteração da sinalização.


    profile image

    sosimple 14-11-2016 13:19:26

    No funciona ningún enchufe

    Desligado.


    profile image

    hmf 22-10-2016 18:42:04

    No funciona ningún enchufe

    Desligado


    profile image

    Cartolas 03-10-2016 13:39:28

    No funciona ningún enchufe

    Hoje o posto está desligado. Reportei à MOBI.E.


    profile image

    Fil 22-09-2016 21:08:51

    Funcionando

    Tudo a 100%.


    profile image

    apr_cbr 18-07-2016 11:38:55

    Funcionando

    A funcionar


    profile image

    Fil 08-07-2016 00:32:58

    Funcionando

    O teclado já está a funcionar devidamente, portanto, tudo a 100%.


    profile image

    Mr_Jingles 31-05-2016 20:05:41

    No funciona ningún enchufe

    A tecla n?1 do teclado nao funciona, pelo que não é possível escolher a opção de que se quer efectuar um carregamento.


    profile image

    mmenaia 18-05-2016 17:22:45

    No funciona ningún enchufe

    Não lê cartão. Visor escuro.


    profile image

    jgfernandes 24-04-2016 00:42:20

    No funciona ningún enchufe

    Teclado não funciona


    profile image

    ruicarlov 16-04-2016 14:34:33

    Algunos enchufes no funcionan

    Teclado com problemas de funcionamento. Ao tentar inserir o PIN, as teclas 1,4 e 7 provocam a mensagem "Ação cancelada pelo utilizador" e o posto volta ao ecrã "Passe Cartão", não sendo possível iniciar carregamento.


    profile image

    Tiago_Delgado 05-02-2016 15:54:17

    Funcionando

    A funcionar 5Fev2016


    profile image

    jpgoncalves2 12-10-2015 00:19:26

    Funcionando

    Tomada 1 a funcionar corretamente!


    profile image

    ruicarlov 05-10-2015 16:25:33

    Funcionando

    Carregamento com sucesso na ficha #1


    profile image

    Fil 11-06-2015 20:29:20

    Funcionando

    Tudo 100% funcional.


    profile image

    RPatricio 06-05-2015 12:26:18

    No funciona ningún enchufe

    Continua desligado


    profile image

    Fil 29-04-2015 18:03:38

    No funciona ningún enchufe

    Desligado


    profile image

    klinzter 11-04-2015 16:18:46

    nao funciona. o posto esta desligado.


    profile image

    Fil 27-11-2014 04:33:31

    Funcionando

    A funcionar


    profile image

    Fil 04-11-2014 06:51:00

    Funcional, tem duas mennekes, já não tem cee, e tem a sinalização correcta.


    profile image

    Sergio_Relvas_NovaEnergia 08-01-2012 16:17:22

    Funcional, lugares quase sempre ocupados, passeio livre.