Punto de recarga MOBI.E - LSB-00016

Av. Universidade Técnica, 1300 Lisboa, Portugal

Introducido por: Zevtech_Sasa - 08-01-2012 19:17:33

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0

    Origen energía: No renovable

    Último estado conocido: Algunos enchufes no funcionan

    INDICACIONES

    Potência 3,68kW Normal

    6 TOMAS/CONECTORES

    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (13)


    profile image

    RNM 18-01-2018 16:51:23

    Algunos enchufes no funcionan

    Tomadas 4 e 6 (mennekes) a funcionar.As outras tomadas não funcionam.


    profile image

    RNM 10-11-2017 18:25:07

    Algunos enchufes no funcionan

    Posto novamente ligado.Mennekes 4 a funcionar e possivelmente a 6 também


    profile image

    RNM 16-10-2017 17:29:01

    No funciona ningún enchufe

    Completamente off há mais de 4 meses.


    profile image

    TiagoMatias 14-10-2017 10:34:07

    No funciona ningún enchufe

    Todas desligadas!!


    profile image

    pmartins78 21-09-2017 12:36:43

    Desconocido

    Viaturas que não são Eléctricas, mal estacionadas.


    profile image

    Cristovaomelro 31-08-2017 16:46:19

    No funciona ningún enchufe

    Uma vergonha num polo universitario nenhuma tomada funcionar


    profile image

    RNM 01-08-2017 19:49:46

    No funciona ningún enchufe

    Continua morto


    profile image

    RNM 08-06-2017 21:42:57

    No funciona ningún enchufe

    Completamente off


    profile image

    atlas 19-05-2017 17:22:33

    Algunos enchufes no funcionan

    Mennekes 4 e 6 OK


    profile image

    RNM 25-04-2017 19:31:48

    No funciona ningún enchufe

    Carrega 15 min e aborta. Reportado mobie


    profile image

    jpgoncalves2 09-03-2017 20:30:20

    Algunos enchufes no funcionan

    Mennekes 4 e 6 a funcionar


    profile image

    RNM 15-05-2016 12:22:58

    Algunos enchufes no funcionan

    Mennekes 4 e 6 funcionam


    profile image

    Davidus 31-07-2015 12:13:19

    Algunos enchufes no funcionan

    Tomadas Mennekes OK; Tomada CEE 3 OK, mas 1 e 5 sem porta.