NOTAS

localizado entre o Departamento de Química e o Departamento de Matemática; Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image cfvp
2019-10-12 13:56:14

Tomada 2 a funcionar.

profile-image cfvp
2019-08-15 16:19:53

Tomada 4 a funcionar.

profile-image acanasilva
2019-07-24 10:09:42

profile-image acanasilva
2019-07-23 19:23:14

Todos sao mennekes. O 3 não está a funcionar. 1, 2 e 4 estão a carregar nesse momento, todos funcionando.

profile-image ososoft
2019-07-20 13:58:59

profile-image lmlr
2019-06-25 16:57:40

A funcionar as mennekes

profile-image SaturnV
2019-06-24 10:31:46

Mennekes 2 a funcionar.

profile-image cfvp
2019-06-15 19:16:30

Mennekes 1 a funcionar.

profile-image Goncalo_Assuncao
2019-06-10 22:29:58

profile-image lmlr
2019-06-09 11:03:51

Mennekes 4 a funcionar.

profile-image cfvp
2019-06-01 18:39:44

Mennekes 1 a funcionar.

profile-image cfvp
2019-05-26 17:41:59

Mennekes 4 a funcionar.

profile-image cfvp
2019-05-19 16:22:54

Mennekes 2 a funcionar.

profile-image cfvp
2019-05-18 16:19:00

Mennekes 1 a funcionar.

profile-image gbrf0747
2019-05-15 09:44:45

Offline em todas as tomadas!

profile-image cfvp
2019-04-19 19:07:26

Mennekes 2 a funcionar.

profile-image cfvp
2019-03-30 19:21:18

A funcionar.

profile-image cfvp
2019-03-23 19:26:54

Posto em baixo, não consegui carregar. Talvez arranjem-no ainda hoje.

profile-image electron
2019-01-27 10:48:28

Funcionando. OK

profile-image jfr2006
2019-01-13 18:25:03

As três menekes a funcionar

profile-image jfr2006
2019-01-13 18:21:31

ligado e a funcionar

profile-image njbferreira
2019-01-07 12:49:52

Ainda avariado

profile-image mnathan
2017-08-08 14:26:53

Pena num local como este, e continuar vandalizada e sem funcionar...

profile-image fernandinand
2017-07-19 14:43:51

Nenhuma tomada a funcionar...

profile-image jfr2006
2017-06-24 22:17:34

Possuo muito lento. Algumas tomadas não estão disponíveis

profile-image jfr2006
2017-06-05 20:58:12

Continua bloqueado. E telefonar para a mobie é uma outra perca de tempo....

profile-image jorgebulha
2017-05-19 21:27:44

Bloqueado. Com energia mas sem funcionar

profile-image jfr2006
2017-05-15 11:27:24

Posto bloqueado no ecrã "passe cartão"...

profile-image jfr2006
2017-04-05 11:12:49

Apenas funcionam as tomadas 2 e 3

profile-image Copas
2017-03-28 01:05:42

Apenas funcionam 3 das 4 tomadas

profile-image jorgebulha
2017-01-24 21:33:30

1,2 e 3 a funcionar

profile-image pafi
2016-12-28 13:31:36

Postos 1, 2 e 3 em funcionamento.

profile-image pafi
2016-12-27 22:06:21

Tudo desligado.

profile-image pafi
2016-12-21 01:14:25

Três dos quatro postos estão ok.

profile-image ricardot
2016-11-26 11:20:53

Continua tudo desligado

profile-image jorgebulha
2016-10-08 11:52:47

Posto desligado. Nós últimos meses este posto têm tido uma irregularidade de estados, ora funciona, ora está desligado. A tomada 4 tem tido problemas de funcionamento que incluem o bloqueio do cabo.

profile-image ricardot
2016-10-05 10:25:21

Posto 1 , 2 e 3 a funcionar

profile-image jpoliveira
2016-09-22 21:26:57

O posto encontra-se desativado.

profile-image ricardot
2016-07-12 23:53:47

Desligado

profile-image jorgebulha
2016-06-14 20:58:35

Todos os carregadores a funcionar

profile-image pafi
2016-06-13 22:17:43

Posto desligado

profile-image jorgebulha
2016-06-06 22:24:49

Todas ok

profile-image pnunes
2016-06-01 18:11:23

4 tomadas ok

profile-image jorgebulha
2016-05-23 21:06:05

Só o posto 4 não funciona.

profile-image jorgebulha
2016-04-02 23:29:25

Só o posto 4 não funciona.

profile-image jorgebulha
2016-03-31 16:55:40

Posto 4. não funciona. Os outros 3 estão on.

profile-image apr_cbr
2016-01-15 00:08:58

Postos OK exceto 4

profile-image jorgebulha
2015-12-08 16:55:55

Posto 1; 2 e 3 a funcionar

profile-image andreferreira
2015-06-06 03:04:25

Testado posto 3 e a funcionar

profile-image apr_cbr
2015-02-17 00:36:30

Todos os postos testados e OK exceto o posto 4 (mennekes) que não iniciou a carga.

profile-image apr_cbr
2014-11-16 20:09:10

Posto desligado