Punto de recarga MOBI.E - CBR-00003

R. Larga, 3000 Coimbra, Portugal

Introducido por: pafi - 11-01-2012 23:02:04

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0

    Origen energía: No renovable

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    localizado entre o Departamento de Química e o Departamento de Matemática; Potência 3,68kW Normal

    4 TOMAS/CONECTORES

    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (29)


    profile image

    mnathan 08-08-2017 14:26:53

    No funciona ningún enchufe

    Pena num local como este, e continuar vandalizada e sem funcionar...


    profile image

    fernandinand 19-07-2017 14:43:51

    No funciona ningún enchufe

    Nenhuma tomada a funcionar...


    profile image

    jfr2006 24-06-2017 22:17:34

    Algunos enchufes no funcionan

    Possuo muito lento. Algumas tomadas não estão disponíveis


    profile image

    jfr2006 05-06-2017 20:58:12

    No funciona ningún enchufe

    Continua bloqueado. E telefonar para a mobie é uma outra perca de tempo....


    profile image

    jorgebulha 19-05-2017 21:27:44

    No funciona ningún enchufe

    Bloqueado. Com energia mas sem funcionar


    profile image

    jfr2006 15-05-2017 11:27:24

    No funciona ningún enchufe

    Posto bloqueado no ecrã "passe cartão"...


    profile image

    jfr2006 05-04-2017 11:12:49

    Algunos enchufes no funcionan

    Apenas funcionam as tomadas 2 e 3


    profile image

    Copas 28-03-2017 01:05:42

    Algunos enchufes no funcionan

    Apenas funcionam 3 das 4 tomadas


    profile image

    jorgebulha 24-01-2017 21:33:30

    Funcionando

    1,2 e 3 a funcionar


    profile image

    pafi 28-12-2016 13:31:36

    Funcionando

    Postos 1, 2 e 3 em funcionamento.


    profile image

    pafi 27-12-2016 22:06:21

    No funciona ningún enchufe

    Tudo desligado.


    profile image

    pafi 21-12-2016 01:14:25

    Funcionando

    Três dos quatro postos estão ok.


    profile image

    ricardot 26-11-2016 11:20:53

    No funciona ningún enchufe

    Continua tudo desligado


    profile image

    jorgebulha 08-10-2016 11:52:47

    No funciona ningún enchufe

    Posto desligado. Nós últimos meses este posto têm tido uma irregularidade de estados, ora funciona, ora está desligado. A tomada 4 tem tido problemas de funcionamento que incluem o bloqueio do cabo.


    profile image

    ricardot 05-10-2016 10:25:21

    Algunos enchufes no funcionan

    Posto 1 , 2 e 3 a funcionar


    profile image

    jpoliveira 22-09-2016 21:26:57

    No funciona ningún enchufe

    O posto encontra-se desativado.


    profile image

    ricardot 12-07-2016 23:53:47

    No funciona ningún enchufe

    Desligado


    profile image

    jorgebulha 14-06-2016 20:58:35

    Funcionando

    Todos os carregadores a funcionar


    profile image

    pafi 13-06-2016 22:17:43

    No funciona ningún enchufe

    Posto desligado


    profile image

    jorgebulha 06-06-2016 22:24:49

    Funcionando

    Todas ok


    profile image

    pnunes 01-06-2016 18:11:23

    Funcionando

    4 tomadas ok


    profile image

    jorgebulha 23-05-2016 21:06:05

    Funcionando

    Só o posto 4 não funciona.


    profile image

    jorgebulha 02-04-2016 23:29:25

    Funcionando

    Só o posto 4 não funciona.


    profile image

    jorgebulha 31-03-2016 16:55:40

    Algunos enchufes no funcionan

    Posto 4. não funciona. Os outros 3 estão on.


    profile image

    apr_cbr 15-01-2016 00:08:58

    Funcionando

    Postos OK exceto 4


    profile image

    jorgebulha 08-12-2015 16:55:55

    Funcionando

    Posto 1; 2 e 3 a funcionar


    profile image

    andreferreira 06-06-2015 03:04:25

    Testado posto 3 e a funcionar


    profile image

    apr_cbr 17-02-2015 00:36:30

    Algunos enchufes no funcionan

    Todos os postos testados e OK exceto o posto 4 (mennekes) que não iniciou a carga.


    profile image

    apr_cbr 16-11-2014 20:09:10

    No funciona ningún enchufe

    Posto desligado