Punto de recarga MOBI.E - CBR-00004

Alameda Armando Gonçalves 56, 3030 Coimbra, Portugal

Introducido por: pafi - 11-01-2012 23:14:14

         3.0 (2 valoraciones)
    5 estrellas
    1
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    1

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    localizado num parque de estacionamento em frente ao Hotel TRYP Coimbra e próximo dos Hospitais da Universidade de Coimbra (HUC).

    4 TOMAS/CONECTORES

    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (45)


    profile image

    filipeleaosilva 01-07-2018 21:58:27

    funciona 1 das tomadas.


    profile image

    jfr2006 06-06-2018 16:11:08

    Funcionando
    charge-ok

    Tomada 2


    profile image

    Tostex 21-04-2018 06:06:17

    Error de cargar
    charge-no

    Abri a tampa e desliguei e liguei o disjuntor, mas mesmo assim o posto 2 continuou a não funcionar. Assim apenas o posto 1 continua funcional.


    profile image

    jfr2006 26-01-2018 14:14:05

    Algunos enchufes no funcionan

    Menekes 2 a funcionar, embora estivesse lá um Zoe a fingir que estava a carregar.. é lamentável.


    profile image

    Rosita_aac 19-01-2018 21:00:12

    Algunos enchufes no funcionan

    posto 1 e 2 a funcionar


    profile image

    jfr2006 03-01-2018 10:12:11

    Algunos enchufes no funcionan

    Tomada 2 (Menekes) ok


    profile image

    fernandinand 20-12-2017 16:43:59

    Algunos enchufes no funcionan

    Hoje de manhã n consegui carregar na tomada 3 (CEE), apesar de o posto dizer q estava ok n tinha sinal de energia no carregador....carreguei na tomada 1 (CEE).


    profile image

    filipe320 07-12-2017 14:31:32

    Algunos enchufes no funcionan

    Só a tomada 4 não funciona


    profile image

    jfr2006 14-11-2017 22:49:37

    Algunos enchufes no funcionan

    tomada 4 (Menekes) indisponível. Restantes a funcionar.


    profile image

    Atavares 14-11-2017 15:59:02

    Funcionando

    Todas a funcionar


    profile image

    RJSC 20-10-2017 13:25:01

    Algunos enchufes no funcionan

    Pelo menos uma tomada CEE a funcionar. Arrumador disse que as tomadas tipo 2 (Mennekes) não funcionavam.


    profile image

    pedroedp 11-10-2017 11:09:26

    No funciona ningún enchufe

    Entidade responsável desligou propositadamente o posto.

    Fusíveis retirados na portinhola.


    profile image

    Atavares 06-10-2017 15:56:41

    Algunos enchufes no funcionan

    Aparece verde em todas as tomadas. Só as schuro a funcionar.


    profile image

    Couceiro4 13-09-2017 10:32:15

    No funciona ningún enchufe

    Nenhum posto funciona


    profile image

    pedroedp 17-08-2017 11:54:08

    No funciona ningún enchufe

    4 tomadas e nenhuma a funcionar.

    Seguiu reclamação para a Mobi.e


    profile image

    fernandinand 09-07-2017 15:22:54

    No funciona ningún enchufe

    Nenhuma tomada a funcionar...


    profile image

    Couceiro4 21-06-2017 11:14:25

    Algunos enchufes no funcionan

    Só funciona o posto 4


    profile image

    Viegaspinto 12-06-2017 15:15:08

    Funcionando

    Carregue hoje é estava a funcionar


    profile image

    nelsonfgm 09-06-2017 19:02:06

    No funciona ningún enchufe

    Uma vergonha a cidade de Coimbra.


    profile image

    jfr2006 05-06-2017 21:05:25

    No funciona ningún enchufe

    Continua desligado... Coimbra está completamente off em postos normais...


    profile image

    Rosita_aac 19-04-2017 09:42:42

    No funciona ningún enchufe

    Ainda sem funcionar e não atende chamada


    profile image

    Copas 28-03-2017 01:00:52

    No funciona ningún enchufe

    Infelizmente mais um avariado


    profile image

    jfr2006 10-03-2017 14:12:05

    No funciona ningún enchufe

    Completamente off. Desta vez não há nada a fazer.


    profile image

    Atavares 07-03-2017 16:07:02

    No funciona ningún enchufe

    Não funciona


    profile image

    jfr2006 04-03-2017 11:27:23

    Funcionando

    Posto estava de novo desligado. Tive de usar o truque do costume.


    profile image

    jfr2006 23-02-2017 16:22:14

    Funcionando

    Peguei na chave do gás, abri o posto e rearmei o contactor. Está a funcionar.


    profile image

    Atavares 14-02-2017 21:09:38

    No funciona ningún enchufe

    Todas desligadas


    profile image

    jfr2006 14-02-2017 13:06:40

    No funciona ningún enchufe

    Desligado


    profile image

    Atavares 10-02-2017 17:29:27

    Funcionando

    Mennekes 4


    profile image

    fernandinand 09-01-2017 12:15:31

    Algunos enchufes no funcionan

    Pino de lock da tomada 4 está estragado. Não dá para editar as tomadas deste ponto? Só tem 4 tomadas e não 8.


    profile image

    ricardot 08-12-2016 13:20:55

    Algunos enchufes no funcionan

    Tomada MENNEKES 4 está estragada, não dá para encaixar completamente logo o carregamento não inicia.As outras 3 estão a funcionar


    profile image

    jorgebulha 08-10-2016 12:21:57

    Funcionando

    Só a tomada Mennekes 2 está a funcionar


    profile image

    jpoliveira 22-09-2016 21:28:43

    Funcionando

    Necessário pagar estacionamento, bem mais caro do que o carregamento.


    profile image

    jorgebulha 20-09-2016 21:49:37

    Funcionando

    Tomadas a funcionar, menos uma CEE


    profile image

    jorgebulha 07-09-2016 12:56:26

    Funcionando

    Tomada 2 Mennekes a funcionar


    profile image

    jorgebulha 10-06-2016 16:23:07

    Funcionando

    As 6 tomadas ok


    profile image

    pnunes 01-06-2016 19:07:43

    Funcionando

    4 tomadas ok


    profile image

    jorgebulha 13-05-2016 13:30:45

    No funciona ningún enchufe

    Completamente off.


    profile image

    jorgebulha 31-03-2016 16:25:31

    No funciona ningún enchufe

    Desligado e vandalizado


    profile image

    ruicarlov 06-01-2016 15:27:40

    No funciona ningún enchufe

    Off


    profile image

    lmlr 05-01-2016 10:29:47

    Algunos enchufes no funcionan

    Desligado


    profile image

    lmlr 11-09-2015 21:28:29

    Todos indisponíveis


    profile image

    apr_cbr 22-04-2015 00:35:04

    No funciona ningún enchufe

    Off


    profile image

    apr_cbr 16-11-2014 20:16:09

    Funcionando

    Todas as tomadas testadas e OK


    profile image

    Fil 15-11-2014 14:27:08

    Algunos enchufes no funcionan

    A mennekes 2 funciona sem problemas.