NOTAS

Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Severino80
2020-01-03 14:19:10

Tomada 2 sem funcionar ainda

profile-image jtcurto
2019-12-28 12:23:47

tomada 2 não funciona

profile-image jtcurto
2019-12-28 12:22:26

tomada 2 não funciona

profile-image Strat
2019-11-10 12:50:31

só funciona tomada 1

profile-image Edufer
2019-11-04 14:47:21

Posto avariado. Ambos os pontos.

profile-image Edufer
2019-11-04 01:26:14

Posto 2 está avariado

profile-image Strat
2019-09-01 13:00:07

profile-image Strat
2019-09-01 12:59:36

bloqueado em manutenção há muito tempo

profile-image afsimoes
2019-08-27 14:49:34

Não está a funcionar. indica estar em manutenção. 27 Ago 2019.

profile-image andren
2019-08-26 11:49:52

Avariado, diz que está em manutenção

profile-image ruiventuracosta
2019-07-24 08:22:02

os dois avariados

profile-image NRG_kick
2019-06-04 15:07:01

O posto 1 não funciona há muito tempo. O posto 2 está a funcionar, a carregar.

profile-image artuuur
2019-03-17 20:51:23

Ambas as fichas a funcionar

profile-image animal826
2019-02-07 12:14:11

profile-image animal826
2019-02-07 12:13:46

profile-image brunoalexs
2019-02-01 16:34:03

Ambas as tomadas com luz vermelha. Posto central bloqueado, não lê o cartão. Reportado à Mobi.e

profile-image pauloponces
2018-09-27 11:41:49

profile-image BVG
2018-08-15 16:43:18

profile-image Augusto_Santos
2018-04-18 09:38:57

Tudo a funcionar.

profile-image luismcs
2018-03-23 11:57:24

profile-image ruicarlov
2018-02-14 23:47:27

Posto central e ligado e duas Mennekes verdes. Não testei carga

profile-image brunoalexs
2018-02-13 01:00:05

Ambas as tomadas apagadas e posto central desligado.

profile-image ruicarlov
2018-01-20 18:33:49

Ambas as tomadas a funcionar

profile-image brunoalexs
2018-01-13 22:30:04

Apenas consegui carregar na tomada 2. A 1 tem a luz apagada e comigo não funcionou.

profile-image marialeitao
2017-12-12 21:52:36

Hoje estava Ok. Duas tomadas funcionais.

profile-image NSaraiva
2017-12-11 18:22:23

Ambas as tomadas estão com sinal vermelho

profile-image ruicarlov
2017-11-12 23:27:37

Posto OK

profile-image brunoalexs
2017-10-16 13:15:01

Já não funciona outra vez. As duas tomadas estão com luz vermelha e o posto central não lê o cartão.

profile-image ruicarlov
2017-10-14 23:54:24

Posto arranjado, agora com duas Mennekes.

profile-image brunoalexs
2017-06-06 00:02:24

O posto central está apagado, não permitindo a leitura dos cartões nem o início da carga.

profile-image ruicarlov
2017-06-02 16:18:03

Posto apagado

profile-image ruicarlov
2017-05-24 19:48:36

Usei a tomada 2 (Mennekes) há dois dias, sem problemas.

profile-image mmenaia
2017-04-22 20:01:27

Usei Tomada 1 (CEE) - Porta fecha bem e carregamento sem problemas. Posto vandalizado :(

profile-image brunoalexs
2017-02-19 00:43:53

O satélite está vandalizado, as luzes indicadoras foram arrancadas e há partes eléctricas à vista. No entanto, o posto de controlo funciona bem e a tomada Mennekes também. O carregamento decorreu sem problemas.

profile-image ruicarlov
2016-09-14 12:56:52

Posto com as luzes dos postos vandalizadas mas funcional em ambas as tomadas. A tomada 1 não fecha bem, pelo que é necessário fita-cola ou entalar um pedaço de papel para a manter fechada.

profile-image BrunoPais
2016-02-17 10:28:59

Mennekes indisponível

profile-image ruicarlov
2015-10-31 11:26:24

Posto aparentemente operacional com ambas as tomadas com luz verde. Não testei carga pois estava ocupado por ICEs. Mas o posto tem sinalização adequada e dois lugares reservados a veículos em carregamento.