Punto de recarga MOBI.E - LSB-00076

R. Domingos Sequeira 74a, 1200 Lisboa, Portugal

Introducido por: t3lmo - 05-03-2012 18:05:57

         4.0 (5 valoraciones)
    5 estrellas
    2
    4 estrellas
    1
    3 estrellas
    2
    2 estrellas
    0
    1 estrella
    0

    Origen energía: No renovable

    Último estado conocido: Desconocido

    INDICACIONES

    Potência 3,68kW Normal

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (31)


    profile image

    ultra 27-06-2018 03:16:22

    Plaza bloqueada
    charge-no

    2 EV parados há 24h, com as luzes amarelas há imensas horas


    profile image

    PedroCustodio2 04-06-2018 18:39:49

    Funcionando
    charge-ok

    profile image

    ultra 06-05-2018 10:09:45

    Funcionando
    charge-ok

    tudo ok


    profile image

    ultra 28-04-2018 14:08:46

    Funcionando
    charge-ok

    hoje carregou até aos 100% mas estas meninas com frequência param depois de 10 a 15% não sei se foi durante as obras no prédio em frente mas aconteceu imensas vezes. A tomada agora tem imensa gente. 3 eléctricos aqui é comum.


    profile image

    Strat 23-04-2018 17:30:36

    Funcionando
    charge-ok

    Ambas a funcionar.


    profile image

    marialeitao 14-02-2018 11:56:43

    Funcionando

    Estava funcional


    profile image

    ultra 25-01-2018 20:37:06

    No funciona ningún enchufe

    em manutenção. ha um dia q n funciona


    profile image

    ultra 15-11-2017 12:12:41

    Funcionando

    ultimamente 3 carros para 2 tomadas. funciona sem muito descanso


    profile image

    ultra 09-08-2017 20:24:41

    Funcionando

    Agora tem 2 Mennekes a funcionar


    profile image

    ultra 09-08-2017 20:24:41

    Funcionando

    Agora tem 2 Mennekes a funcionar


    profile image

    ultra 20-07-2017 22:15:45

    Algunos enchufes no funcionan

    obras terminaram (há bastante tempo) e está como dantes (CEE funciona embora abra a tampa poucos minutos depois do início, mas mantém corrente). mennekes avariada


    profile image

    ultra 20-07-2017 22:14:30

    Algunos enchufes no funcionan

    obras terminaram (há bastante tempo) e está como dantes (CEE funciona embora abra a tampa poucos minutos depois do início, mas mantém corrente). mennekes avariada


    profile image

    ultra 12-05-2017 02:57:07

    Próximamente disponible

    Zona em obras, vedada, mas o lugar logo a baixo dá para esticar cabo, não sei é se cortaram a corrente


    profile image

    ultra 20-04-2017 16:36:03

    Algunos enchufes no funcionan

    Primeiro não havia sinais, era uma tristeza. Agora tem sido o oposto, são implacáveis, todos os dias há um carro bloqueado. O lugar da frente, para quem carrega o carro pela frente não dá jeito nenhum, então tem lá sempre um bloqueado, o que deixa o de trás livre pois as pessoas vêm pela no da frente o que acontece. Agora é a tomada mais garantida, só funciona a CEE mas está sempre livre!


    profile image

    mimes70 20-04-2017 10:12:37

    Algunos enchufes no funcionan

    Posto 2 continua a não funcionar


    profile image

    ultra 27-03-2017 22:50:44

    Algunos enchufes no funcionan

    Recebeu sinalização melhorou um pouco, mas às vezes estão ocupados. Tomadas na mesma, mennekes com pino de tranca bloqueado, CEE liga, mas fica logo luz verde e porta às vezes destranca, embora mantenha a carga (mal se liga tomada CEE tem logo corrente no EVSE mesmo antes de detectar carro)


    profile image

    ultra 11-03-2017 11:56:19

    Algunos enchufes no funcionan

    A Mennekes continua com o pino de tranca em baixo, mas a CEE tem funcionado, tem é .... dias. anda nas últimas mas dá para carregar às vezes


    profile image

    ultra 04-02-2017 16:25:40

    No funciona ningún enchufe

    A 1 passou a indisponível. A 2 mantém a tranca em baixo.


    profile image

    NunoL 06-01-2017 17:37:53

    Algunos enchufes no funcionan

    Mantém-se a anomalia do posto 2 reportado a mobi.e


    profile image

    Strat 05-01-2017 19:25:28

    Algunos enchufes no funcionan

    Tomada 2 (menekkes) não funciona. Reportado novamente à Mobi-e...


    profile image

    ultra 30-11-2016 18:22:50

    Algunos enchufes no funcionan

    A CEE funciona de novo mas a tipo 2 não


    profile image

    Strat 30-11-2016 14:45:23

    No funciona ningún enchufe

    Mantém-se a anomalia. Reportado novamente à Mobi-e que tinha dado como reparado e operacional. Não passa carga.


    profile image

    Strat 14-11-2016 16:12:23

    No funciona ningún enchufe

    Anomalia reportada à Mobi.e. Todo o procedimento é normal mas a tomada Menekkes simplesmente não carrega. Não tem carga.


    profile image

    ultra 08-11-2016 01:22:25

    No funciona ningún enchufe

    A CEE agora tb dá o mesmo erro que a mennekes, fica azul... mas nada. Portanto temos duas tomadas que parece que funcionam mas não dão nada.


    profile image

    Strat 24-10-2016 10:43:12

    Algunos enchufes no funcionan

    Reconheceu cartão mas não consegui lá chegar com o cabo. Estava um CI confortavelmente estacionado com ticket de parquímetro até às 13:00! Esta malta não se enxerga...


    profile image

    ultra 23-10-2016 16:22:12

    Algunos enchufes no funcionan

    Esta tomada tem o mesmo erro há quase 1 ano, a Mennekes tem um bizarro erro que não dá erro mas n carrega. A azul funciona (se bem q às vezes interrompe antes dos 100%)


    profile image

    Strat 21-10-2016 21:54:57

    No funciona ningún enchufe

    Não dá sequer indicação de reconhecimento de cartão. Menekkes não carrega...


    profile image

    ultra 01-07-2016 11:05:49

    Algunos enchufes no funcionan

    Mennekes continua a não funcionar. CEE funciona de tampa aberta. Ao menos funciona mas já duas vezes este mês parei lá para chegar ao carro a contar com 100% carga e descobri que parou uns 10% depois de começar. O local é propício a peões atravessarem ali e tropeçarem, ou então má vontade. Mas encontrei cabo desligado no chão, metade das vezes que uso esta tomada


    profile image

    ultra 02-06-2016 20:33:01

    Algunos enchufes no funcionan

    Já tenho EVSE e a mennekes continua avariada. A outra... não é schuko, é CEE.... e funciona :) (felizmente tenho todos os adaptadores, mas convém mudar isso)


    profile image

    ultra 14-05-2016 02:03:21

    Algunos enchufes no funcionan

    Já vi um veículo na tomada branca mas na Mennekes dá esse estranho erro: diz que está bem mas não passa a azul e o carro fica a verificar ligação até desistir. O cabo no entanto está trancado até voltar a aceder o posto e escolher terminar


    profile image

    Davidus 22-06-2015 02:25:06

    No funciona ningún enchufe

    Embora com luz verde, permite leitura de cartão, escolha de posto, mas após ligação de cabo o carregamento não inicia e no visor passa para mensagem "passar cartão"