NOTAS

Inicio do Parque de Estacionamento do Parque Marechal Carmona; Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image petersnows
2019-05-18 23:07:47

profile-image Abruno
2019-02-24 12:33:34

desligado

profile-image Nuno_pt
2018-12-20 17:13:03

Continua desligado, mas já está renovado

profile-image Mr_Jingles
2018-12-05 02:40:45

Posto desligado

profile-image CFerreira
2018-11-29 22:05:31

Desligado. Em fase de renovação: passa a 22kwh.

profile-image bonwilde
2018-10-24 22:38:43

profile-image Esgrov
2018-10-20 22:44:33

profile-image JoseMachado
2018-08-10 18:26:35

2 postos funcionais

profile-image Cat
2018-07-07 20:11:26

profile-image Fil
2018-06-17 14:41:12

Tudo a 100%

profile-image Santuns
2018-04-16 16:50:13

Em manutenção

profile-image Nunolei
2018-01-05 11:51:27

Ambas as tomadas disponíveis

profile-image Fil
2017-11-20 00:11:20

Uma das tomadas estava disponível.

profile-image CatSa
2017-10-28 00:24:35

Completamente off.

profile-image JoaoLopes
2017-10-18 08:56:38

Bloqueado! Não funciona .

profile-image Fil
2017-10-16 17:08:46

Ambas as tomadas indisponíveis.

profile-image paulacmsilva
2017-10-07 09:14:28

a tomada 2 não funciona. um bmw esteve mais de 3 horas a carregar na tomada 1.

profile-image Sergio_Relvas_NovaEnergia
2017-09-23 20:09:16

Funciona a Mennekes 1. Estava um zoé a simular carga no posto dois.

profile-image CarlosCarvalho
2017-09-20 14:33:18

Tomada 2 avariada

profile-image JoaoLopes
2017-09-20 10:22:49

Tomada 2 não quiz funcionar .A 1 está operacional

profile-image Mr_Jingles
2017-07-13 23:12:11

Ambas testadas e a funcionar.

profile-image BrunoPais
2017-07-04 15:17:20

não lê cartoes

profile-image luissilveira
2017-07-01 12:37:59

Colocaram 2 Mennekes não lê cartões

profile-image JoaoLopes
2017-06-20 16:41:25

A funcionar mas frequentemente ocupado !

profile-image Drek0
2017-06-13 00:04:30

Ambas a funcionar

profile-image BrunoPais
2017-03-12 11:25:05

Ambos a funcionar

profile-image ruicarlov
2017-02-05 19:16:37

Se a CEE funciona, permitam-me mudar a cor de estado do posto.

profile-image Plumadeave
2017-02-05 15:35:09

Mennekes indisponível, não funciona

profile-image Mr_Jingles
2016-12-23 11:39:16

Posto 1 (CEE) é o único que funciona.

profile-image Mr_Jingles
2016-11-15 21:42:33

Posto mennekes indisponivel (vermelho) Posto CEE verde mas vai abaixo com mta frequência durante o carregamento

profile-image cedric1054
2016-09-29 18:27:37

It's work for ECC

profile-image Mr_Jingles
2016-09-08 20:07:33

Posto Menekkes continua vermelho.

profile-image Fventura
2016-08-29 00:28:59

Todos a funcionar :)

profile-image TelmoCampos
2016-08-23 13:48:44

Menekkes não funciona

profile-image Mr_Jingles
2016-07-28 11:07:02

Menekkes continua sem funcionar.

profile-image Fventura
2016-07-14 00:13:48

Charging ok

profile-image Tiago_Delgado
2016-07-03 17:43:58

Só funciona a 3pinos

profile-image JorgeAlves
2016-05-27 10:35:23

Mennekes não funciona

profile-image Mr_Jingles
2016-05-19 11:12:24

Tomada Mennekes (posto 2) não funciona.

profile-image Mr_Jingles
2016-05-15 18:35:41

Ambas as tomadas as funcionar!

profile-image Mr_Jingles
2016-04-05 11:02:09

Mennekes indisponível. Já reportado à MOBI.E

profile-image keeplisted
2016-03-06 19:35:17

As duas tomadas já funcionam. Muito bom.

profile-image keeplisted
2016-02-14 18:35:06

Não lê o cartão e no visor aparece a palavra "Mobi.e".

profile-image Davidus
2016-01-13 16:11:05

Tentei Mennekes mas deu "indisponível". Estava outro Leaf a carregar na CEE.

profile-image ruicarlov
2015-12-20 14:56:29

Ambas tomadas testadas e a funcionar.

profile-image Tiago_Delgado
2014-11-25 16:25:19

Ambas as tomadas a vermelho!!! E no visor a palavra "Passe cartão" nem se move nem o posto reage à passagem do cartão. Não funciona 25 Novembro 2014

profile-image Tiago_Delgado
2014-08-14 19:22:37

Tomada de 3 pinos a funcionar, tomada de 7 pinos indisponível!!! (luz vermelha acesa), em 14-08-2014

profile-image Sergio_Relvas_NovaEnergia
2013-10-13 14:54:14

A funcionar na data deste comentário. Atenção nao tem sinalização para Veículos eléctricos

profile-image jlavadinho
2013-05-29 20:07:01

hoje de tarde encontrava-se avariado à semelhança de todos os existentes em Cascais onde parte deles estão vandalizados.