Punto de recarga MOBI.E - CSC-00002

Av. da República 398, 2750 Cascais, Portugal

Introducido por: Tiago_Delgado - 11-03-2012 22:55:15

         4.0 (2 valoraciones)
    5 estrellas
    1
    4 estrellas
    0
    3 estrellas
    1
    2 estrellas
    0
    1 estrella
    0

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Inicio do Parque de Estacionamento do Parque Marechal Carmona; Potência 3,68kW Normal

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (42)


    profile image

    JoseMachado 10-08-2018 18:26:35

    2 postos funcionais


    profile image

    Cat 07-07-2018 20:11:26

    Funcionando
    charge-ok

    profile image

    Fil 17-06-2018 14:41:12

    Tudo a 100%


    profile image

    Santuns 16-04-2018 16:50:13

    Error de cargar
    charge-no

    Em manutenção


    profile image

    Nunolei 05-01-2018 11:51:27

    Funcionando

    Ambas as tomadas disponíveis


    profile image

    Fil 20-11-2017 00:11:20

    Algunos enchufes no funcionan

    Uma das tomadas estava disponível.


    profile image

    CatSa 28-10-2017 00:24:35

    No funciona ningún enchufe

    Completamente off.


    profile image

    JoaoLopes 18-10-2017 08:56:38

    No funciona ningún enchufe

    Bloqueado! Não funciona .


    profile image

    Fil 16-10-2017 17:08:46

    No funciona ningún enchufe

    Ambas as tomadas indisponíveis.


    profile image

    paulacmsilva 07-10-2017 09:14:28

    Algunos enchufes no funcionan

    a tomada 2 não funciona. um bmw esteve mais de 3 horas a carregar na tomada 1.


    profile image

    Sergio_Relvas_NovaEnergia 23-09-2017 20:09:16

    Algunos enchufes no funcionan

    Funciona a Mennekes 1. Estava um zoé a simular carga no posto dois.


    profile image

    CarlosCarvalho 20-09-2017 14:33:18

    Algunos enchufes no funcionan

    Tomada 2 avariada


    profile image

    JoaoLopes 20-09-2017 10:22:49

    Funcionando

    Tomada 2 não quiz funcionar .A 1 está operacional


    profile image

    Mr_Jingles 13-07-2017 23:12:11

    Funcionando

    Ambas testadas e a funcionar.


    profile image

    BrunoPais 04-07-2017 15:17:20

    No funciona ningún enchufe

    não lê cartoes


    profile image

    luissilveira 01-07-2017 12:37:59

    No funciona ningún enchufe

    Colocaram 2 Mennekes não lê cartões


    profile image

    JoaoLopes 20-06-2017 16:41:25

    Funcionando

    A funcionar mas frequentemente ocupado !


    profile image

    Drek0 13-06-2017 00:04:30

    Funcionando

    Ambas a funcionar


    profile image

    BrunoPais 12-03-2017 11:25:05

    Funcionando

    Ambos a funcionar


    profile image

    ruicarlov 05-02-2017 19:16:37

    Algunos enchufes no funcionan

    Se a CEE funciona, permitam-me mudar a cor de estado do posto.


    profile image

    Plumadeave 05-02-2017 15:35:09

    No funciona ningún enchufe

    Mennekes indisponível, não funciona


    profile image

    Mr_Jingles 23-12-2016 11:39:16

    Algunos enchufes no funcionan

    Posto 1 (CEE) é o único que funciona.


    profile image

    Mr_Jingles 15-11-2016 21:42:33

    Algunos enchufes no funcionan

    Posto mennekes indisponivel (vermelho) Posto CEE verde mas vai abaixo com mta frequência durante o carregamento


    profile image

    cedric1054 29-09-2016 18:27:37

    Funcionando

    It's work for ECC


    profile image

    Mr_Jingles 08-09-2016 20:07:33

    Algunos enchufes no funcionan

    Posto Menekkes continua vermelho.


    profile image

    Fventura 29-08-2016 00:28:59

    Funcionando

    Todos a funcionar :)


    profile image

    TelmoCampos 23-08-2016 13:48:44

    Algunos enchufes no funcionan

    Menekkes não funciona


    profile image

    Mr_Jingles 28-07-2016 11:07:02

    Algunos enchufes no funcionan

    Menekkes continua sem funcionar.


    profile image

    Fventura 14-07-2016 00:13:48

    Funcionando

    Charging ok


    profile image

    Tiago_Delgado 03-07-2016 17:43:58

    Algunos enchufes no funcionan

    Só funciona a 3pinos


    profile image

    JorgeAlves 27-05-2016 10:35:23

    Algunos enchufes no funcionan

    Mennekes não funciona


    profile image

    Mr_Jingles 19-05-2016 11:12:24

    Algunos enchufes no funcionan

    Tomada Mennekes (posto 2) não funciona.


    profile image

    Mr_Jingles 15-05-2016 18:35:41

    Funcionando

    Ambas as tomadas as funcionar!


    profile image

    Mr_Jingles 05-04-2016 11:02:09

    Algunos enchufes no funcionan

    Mennekes indisponível. Já reportado à MOBI.E


    profile image

    keeplisted 06-03-2016 19:35:17

    Funcionando

    As duas tomadas já funcionam. Muito bom.


    profile image

    keeplisted 14-02-2016 18:35:06

    No funciona ningún enchufe

    Não lê o cartão e no visor aparece a palavra "Mobi.e".


    profile image

    Davidus 13-01-2016 16:11:05

    Algunos enchufes no funcionan

    Tentei Mennekes mas deu "indisponível". Estava outro Leaf a carregar na CEE.


    profile image

    ruicarlov 20-12-2015 14:56:29

    Funcionando

    Ambas tomadas testadas e a funcionar.


    profile image

    Tiago_Delgado 25-11-2014 16:25:19

    No funciona ningún enchufe

    Ambas as tomadas a vermelho!!! E no visor a palavra "Passe cartão" nem se move nem o posto reage à passagem do cartão. Não funciona 25 Novembro 2014


    profile image

    Tiago_Delgado 14-08-2014 19:22:37

    Tomada de 3 pinos a funcionar, tomada de 7 pinos indisponível!!! (luz vermelha acesa), em 14-08-2014


    profile image

    Sergio_Relvas_NovaEnergia 13-10-2013 14:54:14

    A funcionar na data deste comentário. Atenção nao tem sinalização para Veículos eléctricos


    profile image

    jlavadinho 29-05-2013 20:07:01

    hoje de tarde encontrava-se avariado à semelhança de todos os existentes em Cascais onde parte deles estão vandalizados.