NOTAS

Cafe In; Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image polojavier
2019-09-10 17:55:41

How can activate the start. The system is asking for a card?

profile-image polojavier
2019-09-10 17:48:21

profile-image BrunoAlmeida
2019-08-16 15:43:40

profile-image Orvifel
2019-07-21 06:45:32

Posto central com display preto qie impossibilita iniciar os carregamentos

profile-image BrunoAlmeida
2019-06-13 13:52:38

posto com tomada 4 ok e com sombra

profile-image nunonunes
2019-05-01 11:07:53

profile-image BrunoAlmeida
2019-04-20 14:34:07

posto 4 funciona, posto 6 com dificuldades

profile-image ultra
2019-01-15 17:03:24

visor preto e penso q uma a uma todas dão erro. a 4 parece funcionar

profile-image Cartolas
2018-11-22 20:47:49

Todas as tomadas desligadas

profile-image ultra
2018-11-18 14:30:21

tudo apagado (visor e todas as luzes), é usado como estacionamento por ICE pq toda a gente sabe q tá morto à muito tempo.

profile-image anadantier
2018-11-06 13:32:07

Todos os postos indisponíveis e visor queimado.

profile-image ruicarlov
2018-11-01 18:12:10

todas as mennekes a funcionar, e Cee indisponível. ecrã de leitura dificil

profile-image Mr_Jingles
2018-10-15 02:40:59

todos os posto indisponíveis (vermelhos)

profile-image JorgePontes
2018-09-17 19:37:37

Não se consegue ver bem o visor

profile-image Msbarros
2018-08-15 18:37:12

Só 1 tomada está em funcionamento.

profile-image BVG
2018-08-15 14:41:08

profile-image LuisPereira
2018-08-09 10:33:15

O ecrã está negro, mas o carregamento funciona.

profile-image LuisPereira
2018-06-10 12:01:24

Ecrã queimado. Da Mobi.e dizem que funciona, deram-me os passos a fazer, mas nada.????

profile-image danielaasousa
2018-06-06 11:44:10

profile-image PedroCustodio2
2018-06-02 13:16:06

profile-image StephEV
2018-05-20 20:15:33

profile-image ruicarlov
2018-05-20 19:09:29

Apenas as Mennekes 2 e 4 a funcionar

profile-image PedroCustodio2
2018-05-19 13:43:42

profile-image ultra
2018-01-25 12:53:51

não tinha visor mas pelos bips fazia-se as cegas mas agora n lê cartão

profile-image Brunbar
2017-12-20 18:25:58

Ecrã estragado. Postos 2 e 4 menekkes verdes mas não se consegue ativar

profile-image TiagoMatias
2017-10-15 19:23:03

Tudo apagado!

profile-image shaques
2017-10-14 12:51:53

Morto.....

profile-image shaques
2017-09-18 12:33:45

menekes #6 não funciona. Parece que tem algo a impedir que a ficha entre totalmente.

profile-image PauloPinto
2017-09-17 22:24:20

Penso que estão a funcionar no entanto como o visor está danificado não se consegue fazer o procedimento de carregamento

profile-image Spiritum
2017-08-22 17:37:15

Ecrã eléctronico não se consegue ver nada, porque está partido, além disso estava tudo cheio de carros parqueados sem serem eléctricos. A tomada 4 (mennekes) não está a funcionar.

profile-image ultra
2017-08-14 15:09:57

algumas funcionam, se são todas duvido. 90% dos lugares sempre com ICE apesar de muitas vagas noutros lugares. carreguei uns minutos a trancar 2 carros em segunda fila, um deles era eléctrico sem cabo ligado (esses são piores q os ICE pq sabem!)

profile-image hugojpinto
2017-08-13 15:39:10

Menekkes a funcionar, embora o LCD esteja pouco visível. Arrumador que redirecciona as pessoas para fora da zona de carga! 5*

profile-image Wildcard4ZeroEmissions
2017-08-06 21:46:16

Posto já completamente funcional. 3 tomadas MENNEKES e 3 CEE. Sinalização vertical a delimitar os 6 postos. 2 fotos adicionadas com o meu Leaf e um i3 no local. (Leaf30Tekna branco -Filipe Lopes -Almada)

profile-image Wildcard4ZeroEmissions
2017-08-06 14:27:59

Postos continuam desligados à mais de 1 mês (Leaf30Tekna branco -Filipe Lopes -Almada)

profile-image mauro_167
2017-07-20 21:08:02

posto desligado

profile-image santana
2017-06-22 03:03:31

Tomada 4 e 6 a funcionar perfeitamente. Tomada 1 CEE ficou com a porta fechada e luz verde mas não tenho a certeza se funciona.

profile-image Rtripa
2017-06-18 15:21:51

Tomada 6 Inicia carga mas termina passado poucos minutos. CEE 1 e 5 têm as portas soltas.

profile-image MartinPT
2017-05-26 16:24:03

A 6 nao funciona

profile-image AnaRainha
2017-04-22 20:29:16

Visor preto tem de saber procedimentos de cór!

profile-image Scbcarlos
2017-04-08 20:34:57

Toma a dois a funcionar (Mennekes)

profile-image jlavadinho
2017-04-07 12:09:06

Tomadas das motos, apenas a 5 a funcionar.

profile-image jlavadinho
2016-10-01 08:13:53

Tenho usado diariamente a tomada 1. A funcionar bem. Do total de 6 tomadas, apenas a 3 mantém a luz vermelha.

profile-image jlavadinho
2016-09-06 10:29:38

Há vários dias que tenho utilizado a tomada 1 para motos que funciona bem.

profile-image shaques
2016-08-20 10:27:03

A tomada 4 funciona. Ecrã parcialmente queimado, mas dá para usar

profile-image bmatv
2016-06-28 02:17:19

Mennekes 2 e 6 funcionam mas 4 não já que tinha papéis inseridos na tomada, o ecran negro (queimado) dificulta mas não impede desde que se saiba a sequência para carregar e para cancelar.

profile-image ultra
2016-06-18 01:44:43

De volta à vida. O leitor tem ecran muito queimado, mas já funciona. Todas as mennekes têm luz verde, a tomada 2 confirmo que está óptima. Quanto às CEE, a 1 parece boa, a 3 está vermelha e a 5 está verde mas vais piscando, logo não deve estar grande coisa.

profile-image CAA
2015-05-10 16:25:02

Display da central avariado, não permite lêr e interagir com o posto

profile-image jlavadinho
2015-04-04 17:20:53

precisei de usar no dia 2 de abril e o posto está inoperacional, tal como afirmou o ruicarlov

profile-image ruicarlov
2015-03-09 14:46:56

Posto inoperacional. Quase não se vêem as letras no ecrã e não lê o cartão Mobie

profile-image jlavadinho
2013-07-22 11:48:44

a funcionar bem.