Punto de recarga VNG-00016 - PCR - Vila Nova Gaia

Av. da República 2155, 4430-207 Vila Nova de Gaia, Portugal

Introducido por: pnunes - 29-12-2016 17:18:22

         3.3 (52 valoraciones)
    5 estrellas
    18
    4 estrellas
    4
    3 estrellas
    18
    2 estrellas
    2
    1 estrella
    10

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Junto a estação metro D. João ll
    Carregamento simultâneo AC/DC: NÃO

    3 TOMAS/CONECTORES

    CCS Combo (DC) 400V / 120A / 50.00kW
    CHAdeMO (DC) 400V / 120A / 50.00kW
    TYPE 2 (Mennekes) 380V / 64A / 43.00kW

    TARIFAS

    Free

    Free

    FUNCIONAMIENTO

    Operador: Mobiletric
    Preços (c/IVA):
    Valor Fixo Inicial (€):
    Valor Variável (€/min): 0,065
    Valor Variável (€/kWh):

    -

    No se puede reservar

    24/7

    30min

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (148)


    profile image

    Edge1974 16-12-2018 17:36:16

    Ccs ok


    profile image

    dgalv 08-12-2018 14:02:28

    PCR retirado. substituição por novo?


    profile image

    freddyk 04-12-2018 19:37:31

    Funcionando
    charge-ok

    Chademo ok


    profile image

    Edge1974 25-11-2018 17:16:59

    CCS a funcionar! Mas estacionar um ioniq para carregar é uma aventura!!!


    profile image

    Ivity 23-11-2018 14:13:15

    En uso
    charge-no

    profile image

    Cp7 15-11-2018 08:29:54

    Error de cargar
    charge-no

    mensagem no ecrã cartão não autorizado.


    profile image

    Pemifer 03-11-2018 22:14:58

    Error de cargar
    charge-no

    profile image

    Pemifer 03-11-2018 22:14:34

    Funcionando
    charge-ok

    profile image

    danielabenites 16-10-2018 11:30:31

    Está péssimo há quase um mês sempre com problemas!!!


    profile image

    RR55 09-10-2018 21:59:59

    Verdadeira vergonha.


    profile image

    Fabiolopes 09-10-2018 07:26:00

    tomada ac (type 2) a funcionar


    profile image

    danielabenites 14-09-2018 10:33:56

    Desligado !!!!!


    profile image

    Jomamicosta 09-09-2018 11:44:51

    Infelizmente está desligado...


    profile image

    Jerry 09-09-2018 07:39:38

    Avariado!


    profile image

    ruimoreira 08-09-2018 18:31:21

    No funciona ningún enchufe
    charge-no

    Offline


    profile image

    Zeca 02-09-2018 21:49:04

    Funcionando
    charge-ok

    profile image

    pesilva 26-08-2018 03:25:21

    Funcionando
    charge-ok

    Menezes off.


    profile image

    JoaoLopes 25-08-2018 14:04:06

    Error de cargar
    charge-no

    Carregamento a 43 AC não está activo ! Porquê ?


    profile image

    Enkinho 21-08-2018 15:26:23

    para o zoe, dá para carregar?


    profile image

    Frankesousa 20-08-2018 22:08:25

    Funcionando
    charge-ok

    Ac off. chamo ok


    profile image

    eduteixeira 13-08-2018 16:52:52

    Funcionando
    charge-ok

    profile image

    Heldernovo 04-08-2018 13:46:11

    Não funciona


    profile image

    sombras 04-08-2018 12:00:42

    Funcionando
    charge-ok

    ac off


    profile image

    tiagoVE 03-08-2018 10:44:04

    Funcionando
    charge-ok

    Tudo a funcionar


    profile image

    tiagoVE 03-08-2018 10:42:31

    Todas a funcionar


    profile image

    Paulokt8 31-07-2018 10:28:48

    Só está a funcionar o CHAdemo tendo só uma opção de carregamento. Alguém já reportou ? Eu não sou desta zona mas deviam reportar


    profile image

    pdo 28-07-2018 12:35:22

    Mennekes (Tipo 2) não funciona apesar de reboot do sistema


    profile image

    eduteixeira 26-07-2018 18:53:52

    Chademo a funcionar


    profile image

    Nunotolo980 24-07-2018 18:52:54

    a funcionar Chaddemo


    profile image

    sombras 23-07-2018 00:07:58

    No funciona ningún enchufe
    charge-no

    bloqueado


    profile image

    Pedromgs 21-07-2018 20:10:37

    No funciona ningún enchufe
    charge-no

    profile image

    eduteixeira 21-07-2018 15:09:07

    offline!


    profile image

    Pjea 21-07-2018 15:03:42

    hoje de manhã não funcionava ????


    profile image

    Paulo_Cunha 11-07-2018 00:53:56

    Funcionando
    charge-ok

    profile image

    Paulo_Cunha 11-07-2018 00:53:16

    A funcionar normalmente! E com a sorte de não estar ninguém...


    profile image

    Hhkh 10-07-2018 18:04:11

    Funcionando
    charge-ok

    profile image

    jpgoncalves2 06-07-2018 09:46:58

    Chademo a Funcionar


    profile image

    Tempohonra 05-07-2018 14:07:27

    Funcionando
    charge-ok

    profile image

    hmaganinho 01-07-2018 14:07:08

    Funcionando
    charge-ok

    profile image

    tiagoVE 30-06-2018 15:39:03

    Funcionando
    charge-ok

    profile image

    tiagoVE 30-06-2018 14:55:27

    Error de cargar
    charge-no

    mennekes down as outras a funcionar


    profile image

    Tempohonra 29-06-2018 13:17:59

    Funcionando
    charge-ok

    profile image

    bernardob 28-06-2018 08:28:32

    Error de cargar
    charge-no

    AC43 fora de serviço.


    profile image

    patoylo 24-06-2018 21:24:52

    En uso
    charge-no

    Só permite 1 de cada vez


    profile image

    pesilva 24-06-2018 01:11:41

    Funcionando
    charge-ok

    profile image

    jsilva 22-06-2018 13:52:37

    Funcionando
    charge-ok

    profile image

    hmaganinho 17-06-2018 18:32:15

    Funcionando
    charge-ok

    profile image

    hmaganinho 14-06-2018 14:55:56

    Funcionando
    charge-ok

    profile image

    pesilva 09-06-2018 23:34:52

    Funcionando
    charge-ok

    AC off. CCS e CHAdeMO okay.


    profile image

    filipeleaosilva 03-06-2018 13:16:25

    chademo ok


    profile image

    filipeleaosilva 03-06-2018 13:15:56

    chademo ok


    profile image

    filipeleaosilva 03-06-2018 13:15:42

    chademo a funcionar.


    profile image

    filipeleaosilva 03-06-2018 13:14:55

    chademo ok ????????


    profile image

    Alcidio 31-05-2018 21:53:43

    posto não funcional. Diz em manutenção


    profile image

    sombras 27-05-2018 23:39:29

    Funcionando
    charge-ok

    profile image

    bernardob 27-05-2018 18:21:50

    AC a funcionar corretamente.


    profile image

    pesilva 23-05-2018 23:24:03

    Funcionando
    charge-ok

    profile image

    Neo0251 21-05-2018 11:53:49

    Funcionando
    charge-ok

    profile image

    Neo0251 21-05-2018 11:23:31

    a funcionar


    profile image

    tiagoleite 12-05-2018 03:28:20

    Funcionando
    charge-ok

    profile image

    pesilva 08-05-2018 22:40:18

    Funcionando
    charge-ok

    profile image

    Tjcastro 08-05-2018 14:30:33

    Funcionando
    charge-ok

    profile image

    Ivity 26-04-2018 12:46:23

    Funcionando
    charge-ok

    profile image

    pesilva 25-04-2018 02:46:06

    Funcionando
    charge-ok

    profile image

    jpedrosous 23-04-2018 19:04:21

    No funciona ningún enchufe
    charge-no

    Desligado só porque sim. Obrigado mobi-e


    profile image

    _djs_ 22-04-2018 17:15:54

    No funciona ningún enchufe
    charge-no

    Desligado


    profile image

    fcastro 19-04-2018 12:44:13

    Funcionando
    charge-ok

    A funcionar pleno.


    profile image

    rochan 17-04-2018 22:27:23

    Funcionando
    charge-ok

    profile image

    Valter_Rocha 16-04-2018 15:13:00

    Funcionando
    charge-ok

    profile image

    Neo0251 10-04-2018 20:27:13

    No funciona ningún enchufe
    charge-no

    posto off


    profile image

    sombras 10-04-2018 12:35:16

    Funcionando
    charge-ok

    tudo funcional


    profile image

    sombras 09-04-2018 21:38:26

    Funcionando
    charge-ok

    tudo funciona


    profile image

    sombras 08-04-2018 17:58:16

    No funciona ningún enchufe
    charge-no

    desligado


    profile image

    moreira06 28-03-2018 23:16:11

    Funcionando
    charge-ok

    profile image

    moreira06 21-03-2018 15:51:59

    No funciona ningún enchufe
    charge-no

    Conectares ocupados


    profile image

    ArchGalileu 21-03-2018 10:39:59

    No funciona ningún enchufe
    charge-no

    diz que está ocupado... pelo vento...


    profile image

    ArchGalileu 17-03-2018 12:23:54

    Funcionando
    charge-ok

    profile image

    aoci3 16-03-2018 23:56:39

    CCS e Chademo inoperacionais


    profile image

    PauloJuliao 15-03-2018 07:46:32

    Funcionando
    charge-ok

    profile image

    jpedrosous 12-03-2018 12:38:01

    Error de cargar
    charge-no

    Chademo off


    profile image

    Pedromgs 11-02-2018 17:10:59

    Funcionando

    Perfeito


    profile image

    pesilva 02-02-2018 00:22:48

    Funcionando

    CCS ok


    profile image

    aoci3 19-01-2018 22:49:37

    Funcionando

    CCS ok


    profile image

    Nunotolo980 18-01-2018 18:42:17

    Funcionando

    a funcionar, testada chademo


    profile image

    Neo0251 17-01-2018 12:30:02

    No funciona ningún enchufe

    bloqueou e não carrega


    profile image

    jpedrosous 15-01-2018 19:38:51

    Funcionando

    Ok


    profile image

    pesilva 06-01-2018 22:45:28

    Funcionando

    CCS ok


    profile image

    jpedrosous 28-12-2017 19:39:07

    Funcionando

    Ok


    profile image

    Colors 20-12-2017 23:07:23

    Funcionando

    profile image

    Colors 19-12-2017 03:18:53

    No funciona ningún enchufe

    Lamentável estar tanto tempo sem funcionar


    profile image

    sombras 16-12-2017 16:46:43

    No funciona ningún enchufe

    desligado


    profile image

    moreira06 14-12-2017 17:12:30

    No funciona ningún enchufe

    Morreu


    profile image

    moreira06 21-11-2017 15:16:56

    Funcionando

    CCS Ok


    profile image

    moreira06 17-11-2017 10:57:28

    No funciona ningún enchufe

    Não funciona


    profile image

    Valter_Rocha 17-11-2017 10:28:33

    No funciona ningún enchufe

    Posto n está a comunicar c a rede... aguarda intervenção no local


    profile image

    pesilva 26-10-2017 23:59:04

    Funcionando

    CCS ok


    profile image

    moreira06 24-10-2017 19:36:23

    Funcionando

    CCS Ok


    profile image

    moreira06 30-09-2017 19:08:16

    Funcionando

    CCS Ok


    profile image

    aoci3 29-09-2017 11:56:25

    No funciona ningún enchufe

    Posto desligado :(


    profile image

    pesilva 28-09-2017 22:58:25

    No funciona ningún enchufe

    Desligado!


    profile image

    Volt 23-09-2017 21:09:45

    Funcionando

    CHAdeMO e CCS a funcionar.


    profile image

    ruivieirasilva 17-09-2017 12:40:38

    Funcionando

    Chademo OK.


    profile image

    PauloJuliao 07-09-2017 07:29:10

    Funcionando

    Mennekes operacional, já agora qual o motivo para que o posto não tenha a informação que tem também tomada Mennekes? Apenas aparecem as DC


    profile image

    pesilva 03-09-2017 21:12:27

    Funcionando

    CCS ok


    profile image

    Jccgomess 02-09-2017 01:23:57

    Funcionando

    a funcionar


    profile image

    jpedrosous 01-09-2017 23:59:20

    Funcionando

    Chademo ok


    profile image

    cesarkelly 01-09-2017 22:40:07

    Funcionando

    Chademo a funcionar perfeitamente. Carregamento Tesla S a 155km/h.


    profile image

    ogadiv 30-08-2017 03:06:33

    Algunos enchufes no funcionan

    Chademo a patilha não prende, dificuldade em carregar


    profile image

    oops 30-08-2017 01:50:51

    Funcionando

    chademo apesar de muito mal tratada está a funcionar


    profile image

    Sergiopaulo 29-08-2017 20:57:18

    Funcionando

    Menekes a funcionar


    profile image

    jpedrosous 28-08-2017 20:38:38

    Funcionando

    Tudo ok


    profile image

    Nunotolo980 25-08-2017 00:27:49

    No funciona ningún enchufe

    posto off , mobie contactada .


    profile image

    Nunotolo980 18-08-2017 19:00:48

    Funcionando

    chademo ok


    profile image

    Manuelsilva 18-08-2017 11:10:12

    Funcionando

    Estive ontem a carregar. Está ok, apesar do desgaste da “mangueira”. Para Nissan Leaf.De seguida carregou um Ion e também deu.


    profile image

    Makelele 13-08-2017 20:19:37

    Algunos enchufes no funcionan

    ja foderam a Chademo... tive 15 minutos e com muita calma a tentar ligar a tomada mas nada. um leaf antes de mim carregou, mas a serio o que se passa com esta gente que estraga tudo? As mangueiras do Lidl sao bem melhores e parecem mais fracas!Apenas uma observação, mudaram o posto mas esqueceram-se de carros como o meu... citroen c-zero, continuo em cima do passeio ou virado ao contrário!!!


    profile image

    apr_cbr 27-07-2017 00:33:06

    Funcionando

    ChaDeMO OK, ficha um pouco gasta teve que se ser inserida no Leaf com calma para não sair.


    profile image

    jpedrosous 15-07-2017 15:38:56

    Funcionando

    Tudo ok mas pá... É assim tão difícil virar as mangueiras para a estrada? Quem carrega do lado esquerdo tem de ficar ou de frente para a estrada, ou em cima do passeio!


    profile image

    moreira06 12-07-2017 22:47:07

    Funcionando

    Já não é necessário subir o passeio . Localização alterada . CCS Ok


    profile image

    fmogas 10-07-2017 20:39:12

    Funcionando

    Chademo em muito mau estado, no entanto, carregou sem problemas. Vamos ver até quando dura.


    profile image

    VictorCardiga 08-07-2017 20:07:20

    Funcionando

    A funcionar mas é uma dor de cabeça para qualquer carro com a ficha atras


    profile image

    jpedrosous 07-07-2017 12:59:44

    Funcionando

    A funcionar


    profile image

    jpedrosous 02-07-2017 18:47:29

    Funcionando

    A funcionar (chademo, pelo menos)


    profile image

    jpedrosous 02-07-2017 18:47:23

    Funcionando

    A funcionar (chademo, pelo menos)


    profile image

    braca 02-07-2017 13:55:33

    Funcionando

    A funcionar mas muito complicado para teslas, é preciso estacionar em contra mão


    profile image

    Neo0251 02-07-2017 10:44:23

    Funcionando

    a funcionar com dificuldade


    profile image

    Neo0251 17-06-2017 11:39:30

    Algunos enchufes no funcionan

    Tomada chademo danificada sempre a saltar


    profile image

    Crujam 02-06-2017 16:42:23

    Funcionando

    Ainda dá para carregar mas vai mudar o posto de sítio brevemente


    profile image

    Crujam 31-05-2017 17:52:13

    Próximamente disponible

    Com alguma dificuldade ainda conseguimos carregar ... com o carro na via pública ..


    profile image

    Crujam 31-05-2017 14:56:04

    Próximamente disponible

    Afinal vão mudar o posto de sítio .. vão recuar para determinados veículos poderem carregar sem ser em cima do passeio :)


    profile image

    Crujam 31-05-2017 14:48:42

    Próximamente disponible

    Impossível estacionar ... obras no local de estacionamento.. acho que por pouco tempo


    profile image

    ntesla 24-04-2017 23:14:28

    Desconocido

    Problemas com a AC43


    profile image

    Hhkh 19-04-2017 23:40:49

    Funcionando

    Working and fast.


    profile image

    BrunoAlves 17-04-2017 10:42:34

    Funcionando

    A funcionar a 37kW. A ficha Chademo continua partida mas funciona sem ser sequer necessário segurar


    profile image

    moreira06 05-04-2017 01:11:06

    Funcionando

    A funcionar


    profile image

    dgalv 26-03-2017 13:01:55

    Algunos enchufes no funcionan

    Chademo não encaixa. Está partida na borda da ficha em cima. Alternativa prio em Vilar de Andorinho


    profile image

    1970alvaro 21-03-2017 09:01:33

    Funcionando

    19 Março funcionava


    profile image

    Mig23 03-03-2017 02:43:35

    Funcionando

    Ok


    profile image

    marcoleonor 06-02-2017 11:47:01

    Funcionando

    Muito mal instalado não custava nada adicionar mais uns metros de cabo. Deixo fotos de como é possível carregar um CZero


    profile image

    joaocfgoncalves 04-02-2017 13:52:02

    Funcionando

    CCS operacional


    profile image

    pnunes 28-01-2017 20:23:47

    Funcionando

    A funcionar. Não permite carregamento simultâneo. Potência limitada.


    profile image

    jbdigit 18-01-2017 08:54:04

    Funcionando

    5*


    profile image

    NunoCoimbra 17-01-2017 23:27:06

    Funcionando

    Uma vergonha a instalação deste PCR... quem instalou este posto não tem a mínima ideia...


    profile image

    carlosabel123 15-01-2017 23:10:59

    Funcionando

    Apenas carrega a 37kw


    profile image

    carlosabel123 14-01-2017 18:39:18

    Funcionando

    Praça de táxis


    profile image

    Makelele 06-01-2017 16:50:16

    Funcionando

    Porque raio só pensam nos Leafs??? Mal posicionado para carregar Citroen C-Zero!!! Pedro22, somos 2 a rezar!!! Mas acredito que seja a próxima praça sim...


    profile image

    CAC01234 03-01-2017 17:00:06

    Funcionando

    Mal possionada para carregar Tesla, certo. Mas para carregar Oulander PHEV também não está lá bem. Não quero ser o típico português que se queixa por tudo e por nada mas este PCR está num raio dum sítio.....


    profile image

    ricandre 30-12-2016 21:29:56

    Funcionando

    Super carregamento rápido mas máquina mal posicionada para carregar Tesla


    profile image

    pedro22 30-12-2016 00:12:02

    Funcionando

    Rezo para que não seja a próxima praça de táxis..