Punto de recarga CBR-00010 - PCR - Coimbra

Av. Lousã, 3000 Coimbra, Portugal

Introducido por: Volt - 31-12-2016 19:02:14

         3.8 (75 valoraciones)
    5 estrellas
    27
    4 estrellas
    14
    3 estrellas
    28
    2 estrellas
    1
    1 estrella
    5

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Carregamento simultâneo AC/DC: NÃO

    3 TOMAS/CONECTORES

    CCS Combo (DC) 400V / 90A / 37.00kW
    TYPE 2 (Mennekes) 380V / 64A / 43.00kW
    CHAdeMO (DC) 400V / 90A / 37.00kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    Operador: Prio.e
    Preços (c/IVA):
    Valor Fixo Inicial (€):
    Valor Variável (€/min): 0
    Valor Variável (€/kWh):

    -

    No se puede reservar

    24h

    30 minutos

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (178)


    profile image

    lmlr 18-11-2018 17:33:02

    Funcionando
    charge-ok

    A funcionar.


    profile image

    gbrf0747 17-11-2018 20:52:30

    Funcionando
    charge-ok

    profile image

    gbrf0747 16-11-2018 22:02:23

    Funcionando
    charge-ok

    Esteve desligado por uns tempos hoje à tarde, depois de um carissimo utilizador de um Tesla hoje decidir "ir às compras" e voltar passado umas horas! Às 19h30 foi ligado novamente.


    profile image

    paulo8 09-11-2018 00:48:04

    Funcionando
    charge-ok

    profile image

    nandogonca 06-11-2018 12:56:18

    Funcionando
    charge-ok

    continua capado a 35kwh. para o CEME Prio é esquecer...


    profile image

    jfr2006 03-11-2018 22:10:55

    Funcionando
    charge-ok

    A pagar e ainda não entrega mais que os 36kW!


    profile image

    gbrf0747 02-11-2018 14:45:32

    Funcionando
    charge-ok

    profile image

    jfr2006 01-11-2018 01:01:38

    A pagar e ainda só entrega os 36kW?


    profile image

    lmlr 25-10-2018 15:13:55

    Funcionando
    charge-ok

    profile image

    gbrf0747 20-10-2018 13:39:20

    Funcionando
    charge-ok

    profile image

    santimeier 17-10-2018 16:25:38

    limitado a 36kW


    profile image

    gbrf0747 12-10-2018 21:34:24

    Funcionando
    charge-ok

    profile image

    Ivanescen 30-09-2018 11:16:34

    Funcionando
    charge-ok

    All ok.


    profile image

    Ivanescen 30-09-2018 10:19:41

    Las mangueras están en perfecto. Y el PDC RAPIDA EN FUNCIONAMIENTO. ????????????. No hay cola para cargar como en Porto. ????????????Cuidado si vais por allí al rápido que puedes cargar en al cabo de tres horas si es a partir de las ocho. Evitar las grandes ciudades para cargar si es que vais de paso .


    profile image

    lmlr 29-09-2018 12:13:41

    Error de cargar
    charge-no

    Cartão não autorizado, tanto cartão Mobi.e como Prio.


    profile image

    NV200 29-09-2018 09:12:30

    funcional


    profile image

    MMarques 24-09-2018 00:50:18

    Funcionando
    charge-ok

    profile image

    joao 23-09-2018 02:49:58

    Funcionando
    charge-ok

    profile image

    jorgebulha 18-09-2018 16:59:33

    Funcionando
    charge-ok

    a funcionar


    profile image

    gbrf0747 13-09-2018 16:47:33

    ok


    profile image

    Jocamp 11-09-2018 17:58:33

    Funcionando
    charge-ok

    Funcional


    profile image

    jfr2006 11-09-2018 14:54:38

    Funcionando
    charge-ok

    A funcionar


    profile image

    emdias 09-09-2018 22:14:38

    A funcionar. Lê cartão mobie. Não lê cartão Prio.


    profile image

    issac 09-09-2018 14:31:03

    Error de cargar
    charge-no

    Validação do cartão não funciona e devolve erro de cartão não autorizado.


    profile image

    jorgebulha 08-09-2018 15:39:43

    Funcionando
    charge-ok

    a funcionar


    profile image

    Ni 03-09-2018 00:43:33

    Funcionando
    charge-ok

    profile image

    Ni 27-08-2018 03:54:38

    Funcionando
    charge-ok

    profile image

    BVG 26-08-2018 20:00:08

    Funcionando
    charge-ok

    profile image

    JMHenriques 26-08-2018 19:18:29

    Funcionando
    charge-ok

    profile image

    JMHenriques 26-08-2018 15:46:02

    Funcionando
    charge-ok

    profile image

    BVG 26-08-2018 13:07:46

    Funcionando
    charge-ok

    profile image

    leandropreis 16-08-2018 23:44:21

    Estacionamento para esperar por vez complicado.


    profile image

    Goncalo_Assuncao 07-08-2018 16:27:42

    Funcionando
    charge-ok

    profile image

    Goncalo_Assuncao 30-07-2018 21:35:38

    Funcionando
    charge-ok

    profile image

    Horacio 23-07-2018 16:00:50

    Funcionando
    charge-ok

    ok.


    profile image

    Horacio 23-07-2018 15:26:16

    A funcionar.


    profile image

    BVG 21-07-2018 16:58:11

    Funcionando
    charge-ok

    profile image

    soltop 18-07-2018 09:02:46

    Funcionando
    charge-ok

    profile image

    Arnaut 16-07-2018 18:39:54

    Funcionando
    charge-ok

    profile image

    jorgebulha 13-07-2018 18:05:11

    chademo ok


    profile image

    jfr2006 12-07-2018 19:35:32

    Funcionando
    charge-ok

    Finalmente a funcionar de novo. Só é pena que ainda só entregue 30 a 36kW.


    profile image

    Arnaut 12-07-2018 02:45:41

    ???? Era um problema na linha , antes do posto de abastecimento, problema da EDP . Agora tudo OK


    profile image

    Atavares 11-07-2018 20:15:53

    já funciona.


    profile image

    Atavares 11-07-2018 20:14:31

    A funcionar.


    profile image

    jfr2006 06-07-2018 16:56:55

    Error de cargar
    charge-no

    continua a ir abaixo no carregando de Leafs


    profile image

    Malm 05-07-2018 15:58:30

    Funcionando
    charge-ok

    profile image

    Malm 05-07-2018 15:38:10

    Estou a carregar sem qualquer problema em Chademo.


    profile image

    jfr2006 03-07-2018 16:54:21

    No funciona ningún enchufe
    charge-no

    Tomada AC reporta como sempre em uso. Tomadas DC não aguentam mais que 30s.


    profile image

    jfr2006 02-07-2018 19:42:30

    Error de cargar
    charge-no

    para de carregar ao fim de 20s


    profile image

    filipeleaosilva 01-07-2018 21:56:15

    desligado!!! não funciona!!


    profile image

    chumbawamba 16-06-2018 15:16:54

    Funcionando
    charge-ok

    profile image

    ruimoreira 08-06-2018 18:49:59

    Funcionando
    charge-ok

    profile image

    Asa 01-06-2018 22:57:18

    Em pleno funcionamento.


    profile image

    jfr2006 29-05-2018 12:53:31

    Funcionando
    charge-ok

    pena continua a entregar apenas 36kW


    profile image

    jorgebulha 29-05-2018 00:35:02

    Funcionando
    charge-ok

    profile image

    rafaelferreira 26-05-2018 18:40:34

    Funcionando
    charge-ok

    Podia ter sido estudado uma melhor forma de aproveitar o estacionamento em redor do posto de carregamento, apenas existe um estacionamento viável para carregamento até pelo comprimento das mangueiras. De 3 hipóteses de carregamento apenas é possível usar 1... No entanto, boa iniciativa!


    profile image

    botoEV 26-05-2018 10:03:23

    Funcionando
    charge-ok

    profile image

    garzak 25-05-2018 22:48:41

    Funcionando
    charge-ok

    profile image

    garzak 21-05-2018 11:24:33

    Funcionando
    charge-ok

    A funcionar bem.


    profile image

    mobiline 19-05-2018 16:53:00

    Funcionando
    charge-ok

    profile image

    nandogonca 19-05-2018 14:54:36

    Funcionando
    charge-ok

    profile image

    Faneak 17-05-2018 22:22:16

    Funcionando
    charge-ok

    profile image

    jorgebulha 17-05-2018 20:47:51

    Funcionando
    charge-ok

    profile image

    jorgebulha 11-05-2018 01:08:12

    Funcionando
    charge-ok

    tudo OK


    profile image

    jorgebulha 09-05-2018 14:54:38

    Funcionando
    charge-ok

    tudo ok


    profile image

    Arnaut 07-05-2018 03:34:28

    Funcionando
    charge-ok

    profile image

    Arnaut 05-05-2018 01:45:51

    Funcionando
    charge-ok

    profile image

    Arnaut 03-05-2018 14:08:52

    Funcionando
    charge-ok

    profile image

    jorgebulha 02-05-2018 16:35:54

    chademo ok


    profile image

    jorgebulha 29-04-2018 16:09:49

    Funcionando
    charge-ok

    profile image

    jorgebulha 17-04-2018 15:46:03

    Funcionando
    charge-ok

    chademo ok


    profile image

    jorgebulha 16-04-2018 13:22:24

    Funcionando
    charge-ok

    profile image

    AMMNF80 15-04-2018 20:41:27

    Funcionando
    charge-ok

    profile image

    jorgebulha 06-04-2018 23:10:49

    Funcionando
    charge-ok

    chademo ok


    profile image

    jorgebulha 05-04-2018 14:09:01

    Funcionando
    charge-ok

    potência


    profile image

    RuiBaptista 04-04-2018 15:44:52

    Funcionando
    charge-ok

    profile image

    lmlr 31-03-2018 13:47:03

    Funcionando
    charge-ok

    Chademo ok. Ficha nova.


    profile image

    arqueox 30-03-2018 14:53:44

    Funcionando
    charge-ok

    profile image

    jorgebulha 25-03-2018 00:23:26

    Funcionando
    charge-ok

    profile image

    Asa 24-03-2018 15:57:22

    Funcionando
    charge-ok

    Bom


    profile image

    Faneak 20-03-2018 19:50:03

    Error de cargar
    charge-no

    .


    profile image

    ricardofaria 20-03-2018 19:25:38

    No funciona ningún enchufe
    charge-no

    Não encaixa


    profile image

    fmogas 20-03-2018 10:14:21

    Funcionando

    Esta muito concorrido. Não passa dos 36 kW.


    profile image

    jfr2006 14-03-2018 17:27:11

    Funcionando
    charge-ok

    profile image

    nandogonca 14-03-2018 17:08:10

    Funcionando
    charge-ok

    profile image

    nandogonca 14-03-2018 14:02:48

    En uso
    charge-no

    funcionar


    profile image

    suedish 11-03-2018 16:01:53

    Funcionando
    charge-ok

    profile image

    jfr2006 05-03-2018 14:09:32

    Funcionando
    charge-ok

    profile image

    pafi 04-03-2018 18:49:05

    Funcionando
    charge-ok

    Cabo precisa de arranjo


    profile image

    jfr2006 03-03-2018 19:24:40

    Funcionando
    charge-ok

    profile image

    jfr2006 02-03-2018 20:24:27

    Funcionando
    charge-ok

    profile image

    jfr2006 28-02-2018 19:30:03

    Funcionando

    Chademo OK


    profile image

    lmlr 28-02-2018 15:11:07

    Algunos enchufes no funcionan

    Chademo não prendeu a ficha.


    profile image

    jorgebulha 27-02-2018 11:14:19

    Funcionando

    chademo ok


    profile image

    jfr2006 21-02-2018 14:36:40

    Funcionando

    Chademo OK


    profile image

    Goncalo_Assuncao 11-02-2018 04:24:01

    Funcionando

    Chademo OK


    profile image

    Asa 08-02-2018 10:57:26

    Funcionando

    Já lê cartão.


    profile image

    Asa 08-02-2018 00:49:22

    No funciona ningún enchufe

    Não lê o cartão.


    profile image

    jfr2006 01-02-2018 14:15:25

    Funcionando

    Chademo OK


    profile image

    jorgebulha 19-01-2018 22:48:31

    Funcionando

    chademo ok


    profile image

    jfr2006 19-01-2018 10:50:31

    Funcionando

    Chademo OK


    profile image

    jorgebulha 19-01-2018 00:25:57

    Funcionando

    chademo ok


    profile image

    Ni 15-01-2018 00:47:09

    Funcionando

    Chademo ok


    profile image

    jorgebulha 14-01-2018 18:16:49

    Funcionando

    chademo ok


    profile image

    nandogonca 14-01-2018 14:23:27

    Funcionando

    carga rápida antes de ir para casa.


    profile image

    jfr2006 05-01-2018 11:59:22

    Funcionando

    Chademo OK


    profile image

    pesilva 02-01-2018 19:02:56

    Funcionando

    CCS ok


    profile image

    StephEV 31-12-2017 14:50:29

    Funcionando

    CCS working fine


    profile image

    jorgebulha 27-12-2017 17:53:57

    Funcionando

    chademo ok


    profile image

    jfr2006 16-12-2017 20:37:46

    Funcionando

    Chademo OK


    profile image

    Ni 10-12-2017 22:42:09

    Funcionando

    chademo


    profile image

    jfr2006 06-12-2017 11:52:41

    Funcionando

    Posto reiniciado


    profile image

    Louriga 02-12-2017 21:17:20

    No funciona ningún enchufe

    Sistema bloqueado, funcionário não sabe reiniciar!!!


    profile image

    jorgebulha 26-11-2017 20:16:32

    Funcionando

    chademo ok


    profile image

    Joel_Machado 26-11-2017 01:04:00

    Funcionando

    Chademo ok


    profile image

    jfr2006 21-11-2017 13:48:46

    Funcionando

    A funcionar.


    profile image

    Ni 06-11-2017 00:38:47

    Funcionando

    É necessário ter cuidado com tomada Chademo pois está danificada.


    profile image

    Ni 04-11-2017 00:06:31

    Funcionando

    Um Zoe antes esteve 1 hora a carregar


    profile image

    jfr2006 03-11-2017 19:25:06

    Funcionando

    A ficha Chademo está mesmo nas últimas... Salta sozinha, antes de começar a carga...a ver quanto tempo dura...


    profile image

    Fabricioribeiro 30-10-2017 11:26:32

    Funcionando

    Cademo ok


    profile image

    jfr2006 25-10-2017 11:18:40

    Funcionando

    Chademo OK


    profile image

    jorgebulha 22-10-2017 21:07:09

    Funcionando

    chademo ok


    profile image

    jorgebulha 21-10-2017 14:45:16

    Funcionando

    chademo ok


    profile image

    jfr2006 14-10-2017 18:48:23

    Funcionando

    Chademo OK


    profile image

    jorgebulha 12-10-2017 01:36:20

    Funcionando

    chademo ok


    profile image

    jfr2006 10-10-2017 12:50:33

    Funcionando

    Chademo OK


    profile image

    Tjcastro 07-10-2017 18:15:27

    Funcionando

    CCS ok


    profile image

    jorgebulha 05-10-2017 18:45:16

    Funcionando

    chademo ok


    profile image

    Asa 03-10-2017 19:52:00

    Funcionando

    Carreguei o Zoe, sem problemas.


    profile image

    jfr2006 03-10-2017 14:49:23

    Funcionando

    A funcionar, mas a ficha Chademo já tem dificuldade em prender :( . Só prendeu à segunda tentativa.


    profile image

    jorgebulha 25-09-2017 20:45:47

    Funcionando

    já está ligado


    profile image

    Asa 25-09-2017 13:55:47

    No funciona ningún enchufe

    continua INOP


    profile image

    BrunoAlves 24-09-2017 01:37:25

    No funciona ningún enchufe

    Desligou-se novamente com o meu carro :(


    profile image

    jfr2006 19-09-2017 12:34:15

    Funcionando

    Já está ligado e a funcionar.


    profile image

    Horacio 18-09-2017 23:07:02

    No funciona ningún enchufe

    Desligado


    profile image

    nunopelicano 18-09-2017 14:16:16

    No funciona ningún enchufe

    Maquina avariada


    profile image

    BrunoAlves 17-09-2017 23:37:27

    No funciona ningún enchufe

    Estava a carregar há 6min e o posto desligou-se. A pessoa do posto de combustível disse não ter qualquer contacto de ninguém relacionado com o PCR


    profile image

    jorgebulha 17-09-2017 01:56:54

    Funcionando

    chademo ok


    profile image

    jfr2006 13-09-2017 10:25:15

    Funcionando

    A ficha Chademo parece que não prende muito bem, mas dá para carregar.


    profile image

    jorgebulha 10-09-2017 23:37:02

    Funcionando

    chademo ok


    profile image

    jfr2006 05-09-2017 12:27:55

    Funcionando

    Chademo OK


    profile image

    BVG 02-09-2017 19:11:50

    Funcionando

    Chademo OK


    profile image

    jorgebulha 01-09-2017 17:59:23

    Funcionando

    chademo ok


    profile image

    jasmim 17-08-2017 10:59:39

    Funcionando

    ccs ok


    profile image

    jorgebulha 14-08-2017 02:22:31

    Funcionando

    Chademo deve ser colocado com cuidado.


    profile image

    neves 13-08-2017 10:39:50

    No funciona ningún enchufe

    Desligado, as bombas combustível funcionam... enquanto os serviços não forem pagos não funcionará em condições. Todas semanas abasteço gasóleo e gasolina nestas instalações, hoje necessitava de um auxílio para o i3 sair dos 20% carga e fico ligado tomada normal até meio tarde


    profile image

    jorgebulha 11-08-2017 11:13:39

    No funciona ningún enchufe

    Continua desligado.


    profile image

    nelsonfgm 10-08-2017 10:31:26

    No funciona ningún enchufe

    Único PCR em coimbra.... não funcionaenfim....Já para não falar dos postos Mobi.e todos off


    profile image

    pafi 09-08-2017 17:23:22

    No funciona ningún enchufe

    Posto desligado. Ecrã e luzes apagadas.


    profile image

    jasmim 05-08-2017 07:10:37

    Funcionando

    Chademo OK


    profile image

    Asilva 04-08-2017 19:17:51

    Algunos enchufes no funcionan

    O CCS inicia mas passado uns minutos bloqueia. A Mobie diz está tudo ok. Tentei duas vezes e foi igual.


    profile image

    jfr2006 24-07-2017 15:31:05

    Funcionando

    Chademo OK


    profile image

    Appereira 23-07-2017 20:16:27

    Funcionando

    A funcionar na perfeição.


    profile image

    Wildcard4ZeroEmissions 10-07-2017 02:42:42

    Funcionando

    PCR / CHAdeMO tudo OK. (Leaf30Tekna branco - Filipe)


    profile image

    pcdefl 09-07-2017 11:27:41

    Funcionando

    ontem chademo ok; às 13.45 h um P100D espanhol em carga nos 30% sem o dono por perto, fomos embora; lá é a peso de ouro que pagamos, em Portugal carga gratuita para um Espanhol


    profile image

    jorgebulha 24-06-2017 10:44:24

    Funcionando

    Em pleno.


    profile image

    fernandinand 23-06-2017 22:54:26

    Funcionando

    Hoje estava ok.


    profile image

    jorgebulha 22-06-2017 18:53:12

    No funciona ningún enchufe

    Não lê cartão. Já foi notificado tanto para a Mobi.e como para a Prio


    profile image

    Pedromgs 14-06-2017 18:56:06

    Funcionando

    Obrigado prio Chademo ok


    profile image

    nelsonfgm 10-06-2017 00:14:01

    Funcionando

    A 100_% agora


    profile image

    jfr2006 08-06-2017 14:19:51

    Funcionando

    Está tudo OK. Chademo a funcionar. Falso alarme, felizmente.


    profile image

    JoaoLopes 06-06-2017 19:15:15

    Algunos enchufes no funcionan

    A funcionar bem excepto a Chademo por ter um pino partido ( algum mau manuseamento ). O Sr Mario (muito simpático) já participou . Estou acabar carregamento na Mennekes .


    profile image

    jorgebulha 05-06-2017 12:01:02

    No funciona ningún enchufe

    Desligado. Em Coimbra a Mobi.e está completamente inoperacional.


    profile image

    jorgebulha 09-05-2017 20:58:52

    Funcionando

    Chademo OK


    profile image

    PedroBraga 01-05-2017 23:46:45

    Funcionando

    COMBO A FUNCIONAR


    profile image

    gsm 18-04-2017 20:12:29

    Funcionando

    Chademo a funcionar (mas de facto está limitado no potência... )


    profile image

    Gameiro101 18-04-2017 11:26:50

    Funcionando

    A funcionar, continua limitado a 36kw.


    profile image

    jfr2006 03-04-2017 19:45:34

    Funcionando

    É pena é que continue limitado aos 36kW


    profile image

    Paulojaloto 01-04-2017 23:26:49

    Funcionando

    Expectaculo


    profile image

    andreferreira 31-03-2017 21:36:35

    Funcionando

    Impecável!!Até que enfim um ponto de carregamento rápido livre para todos em Coimbra!!!


    profile image

    jorgebulha 30-03-2017 21:32:33

    Funcionando

    Todos ok


    profile image

    Joel_Machado 19-03-2017 20:32:14

    Funcionando

    OK. Leaf mk1 2011


    profile image

    jfr2006 17-03-2017 14:00:24

    Funcionando

    Chademo OK


    profile image

    pnunes 16-03-2017 18:29:58

    Funcionando

    Em funcionamento.Não permite carregamento simultâneo.Potência limitada.


    profile image

    jfr2006 15-02-2017 14:28:53

    Próximamente disponible

    Continua embrulhado...não há vergonha...


    profile image

    gsm 31-01-2017 17:02:44

    Próximamente disponible

    Ainda não está ligado. Continua "embrulhado"... fisicamente em plásticos e em burocracias CM Coimbra.


    profile image

    Atavares 12-01-2017 19:40:38

    Próximamente disponible

    Ainda não funciona


    profile image

    jorgebulha 05-01-2017 12:08:03

    Próximamente disponible

    Instalações concluídas. Dia 8 de Janeiro de 2017, começa a funcionar.