Punto de recarga PCR LRA-00013 - Área de Serviço de Leiria (Repsol) - A1 - Sul/Norte

IP1, 2420 Arrabal, Portugal

Introducido por: pafi - 10-01-2017 15:35:37

         3.9 (7 valoraciones)
    5 estrellas
    2
    4 estrellas
    2
    3 estrellas
    3
    2 estrellas
    0
    1 estrella
    0

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Área de Serviço de Leiria (Repsol)
    A1 - Sul/Norte

    3 TOMAS/CONECTORES

    MENNEKES (Type 2) 43.00kW
    CHAdeMO (DC) 50.00kW
    CCS Combo (DC) 50.00kW

    TARIFAS

    Free

    Free

    FUNCIONAMIENTO

    Sin indicaciones

    -

    Desconocido

    -

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (67)


    profile image

    BVG 10-04-2018 12:15:15

    Funcionando
    charge-ok

    profile image

    bento 03-04-2018 19:27:51

    Funcionando
    charge-ok

    profile image

    BrunoAlves 02-04-2018 19:38:30

    Funcionando
    charge-ok

    profile image

    pcdefl 24-03-2018 10:14:50

    Funcionando
    charge-ok

    single Charge, chademo velho mas ±ok


    profile image

    Sergiopaulo 11-03-2018 13:23:49

    Funcionando
    charge-ok

    profile image

    jfr2006 10-03-2018 21:20:51

    Funcionando
    charge-ok

    chademo OK


    profile image

    hleitao 07-03-2018 14:09:26

    Funcionando
    charge-ok

    profile image

    RNM 06-03-2018 13:21:03

    Funcionando

    A funcionar


    profile image

    NSaraiva 04-03-2018 20:28:32

    Chademo a funcionar.


    profile image

    NSaraiva 03-03-2018 17:33:22

    A funcionar 100%


    profile image

    StephEV 24-02-2018 15:29:45

    No funciona ningún enchufe

    Blocked by cones. Looks like the floor was painted.


    profile image

    Sousinha 14-02-2018 10:23:27

    Funcionando

    a carregar a 46kw


    profile image

    DavidLopes 13-02-2018 14:13:37

    Funcionando

    Chademo a funcionar.


    profile image

    Miguel06 12-02-2018 12:04:48

    Funcionando

    Operacional!


    profile image

    Goncalo_Assuncao 11-02-2018 04:21:56

    Funcionando

    Chademo OK


    profile image

    arqueox 08-02-2018 11:01:09

    Funcionando

    mennekes a funcionar em pleno


    profile image

    jpgoncalves2 07-02-2018 14:04:53

    Funcionando

    Chademo Ok


    profile image

    jpgoncalves2 07-02-2018 14:04:53

    Funcionando

    Chademo Ok


    profile image

    vitocril 24-01-2018 18:38:12

    Funcionando

    tudo a funcionar corretamente


    profile image

    jorgebulha 23-12-2017 19:37:33

    Funcionando

    chademo ok


    profile image

    fernandoemidio 09-12-2017 13:56:17

    Funcionando

    Chademo ok


    profile image

    Pemifer 01-12-2017 11:57:39

    Funcionando

    chademo ok


    profile image

    jfr2006 26-11-2017 19:36:18

    Funcionando

    Chademo OK


    profile image

    jpgoncalves2 22-11-2017 14:43:10

    Funcionando

    Chademo OK e junção cabo pistola reparada!;-)


    profile image

    RNM 18-11-2017 11:43:09

    Funcionando

    Chademo okay


    profile image

    MarcoValente 10-11-2017 21:20:21

    Funcionando

    Estava um Tesla a carregar e não consegui por o meu Zoe a carregar. Ainda não percebi se dá para carregar dois carros em simultâneo. O PCR desliga-se várias s vezes ao dia para isso tem que se pedir para o reiniciar.


    profile image

    jpgoncalves2 07-11-2017 09:24:10

    Funcionando

    Chademo OK


    profile image

    StephEV 29-10-2017 00:37:09

    Funcionando

    CCS working fine


    profile image

    ccalado 19-10-2017 09:05:20

    Funcionando

    Tudo OK. :)


    profile image

    joaocfgoncalves 01-10-2017 16:51:47

    Funcionando

    Menneken ok


    profile image

    jpgoncalves2 29-09-2017 15:28:29

    Funcionando

    Chademo OK


    profile image

    Helder 24-09-2017 19:06:48

    Funcionando

    Chademo ok


    profile image

    Volt 24-09-2017 00:23:07

    Funcionando

    CHAdeMO e CCS a funcionar.


    profile image

    jfr2006 20-09-2017 12:51:12

    Funcionando

    A funcionar. Funcionário do posto ligou o PCR. Chademo a funcionar.


    profile image

    jfr2006 20-09-2017 12:41:21

    No funciona ningún enchufe

    Posto Desligado


    profile image

    ruivieirasilva 17-09-2017 12:59:49

    Desconocido

    O posto reporta estando em uso quando na realidade não está em utilização.


    profile image

    jpgoncalves2 13-09-2017 13:02:02

    No funciona ningún enchufe

    Desligado, tive k pedir para ir ao PCR NS


    profile image

    cjaleco 27-08-2017 08:36:52

    Funcionando

    chademo ok


    profile image

    silviacsousa 14-08-2017 18:48:10

    Funcionando

    CCS ok!


    profile image

    jpgoncalves2 26-07-2017 19:35:08

    Funcionando

    Chademo OK


    profile image

    pnunestoc 24-07-2017 05:29:20

    No funciona ningún enchufe

    Posto desligado!


    profile image

    RBica 07-07-2017 22:39:12

    Funcionando

    CCS normal.


    profile image

    Rtripa 07-07-2017 18:43:13

    Funcionando

    Chademo a 100%


    profile image

    dartecrp 13-06-2017 23:54:44

    Funcionando

    Mennekes Ok.


    profile image

    Pcvsilva 27-05-2017 21:15:43

    Funcionando

    CCS ok


    profile image

    moreira06 20-05-2017 20:48:27

    Funcionando

    CCS ok


    profile image

    StephEV 13-05-2017 15:40:01

    Funcionando

    CCS working fine


    profile image

    gsm 06-05-2017 20:27:45

    Funcionando

    Chademo OK (12h00)


    profile image

    0CO2TES 01-05-2017 11:59:44

    Funcionando

    CHAdeMO charger working well.


    profile image

    sosimple 22-04-2017 17:56:14

    Funcionando

    Tudo OK.


    profile image

    Neo0251 20-04-2017 13:58:41

    Funcionando

    Chademo ok


    profile image

    joaocfgoncalves 20-04-2017 12:01:16

    Funcionando

    CCS operacional


    profile image

    StephEV 17-04-2017 16:34:35

    Funcionando

    CCS working fine


    profile image

    apr_cbr 12-04-2017 18:13:37

    Funcionando

    Chademo OK


    profile image

    Neo0251 12-04-2017 01:48:58

    Funcionando

    Chademo ok


    profile image

    ccalado 30-03-2017 09:47:26

    Funcionando

    Tudo OK. :)


    profile image

    jorgebulha 20-02-2017 21:32:51

    Funcionando

    Tudo Ok


    profile image

    jpgoncalves2 08-02-2017 13:24:01

    Funcionando

    Chademo OK


    profile image

    joaocfgoncalves 05-02-2017 01:59:15

    No funciona ningún enchufe

    Posto está OFF são 1:00 da manhã e o funcionário não sabe como ligar o Posto. Carregamento no outro sentido.


    profile image

    pmsousa 04-02-2017 16:18:21

    Funcionando

    Mennekes Ok


    profile image

    jfr2006 03-02-2017 20:11:24

    Funcionando

    Chademo OK


    profile image

    jpgoncalves2 01-02-2017 13:37:34

    Funcionando

    Chademo OK


    profile image

    StephEV 21-01-2017 18:02:44

    Funcionando

    CCS ok


    profile image

    RNM 17-01-2017 17:35:41

    Funcionando

    Tudo ok


    profile image

    pnunes 13-01-2017 01:42:04

    Funcionando

    A funcionar, não permite carga múltipla


    profile image

    pnunes 11-01-2017 17:35:56

    Próximamente disponible

    Embora a funcionar, está condicionado o acesso devido ao estacionamento estar com cimento fresco . Previsão para utilização total na próxima sexta feira


    profile image

    pnunes 11-01-2017 17:09:39

    Funcionando

    Não permite carga simultânea