Punto de recarga MOBI.E 00016 - PCR Guimarães

Alameda Dr. Alfredo Pimenta 22, 4800 Azurém, Portugal

Introducido por: NunoCoimbra - 18-01-2017 23:25:17

         3.3 (32 valoraciones)
    5 estrellas
    6
    4 estrellas
    1
    3 estrellas
    23
    2 estrellas
    0
    1 estrella
    2

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Sin indicaciones

    3 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 43.00kW
    CHAdeMO (DC) 50.00kW
    CCS Combo (DC) 50.00kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    Sin indicaciones

    -

    Desconocido

    -

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (90)


    profile image

    dianamiguel 12-08-2018 22:23:19

    Funcionando
    charge-ok

    profile image

    jpedrosous 12-08-2018 15:26:02

    Funcionando
    charge-ok

    profile image

    tiagoVE 07-08-2018 20:32:26

    Funcionando
    charge-ok

    profile image

    jota1983 04-08-2018 09:48:00

    completamente desligado as 8h30…


    profile image

    pedrofontes 03-08-2018 12:24:52

    Funcionando
    charge-ok

    profile image

    sombras 23-07-2018 00:07:21

    Funcionando
    charge-ok

    profile image

    Pedromgs 22-07-2018 12:08:10

    Funcionando
    charge-ok

    profile image

    nunofilipesantos 20-07-2018 23:29:03

    Funcionando
    charge-ok

    profile image

    aoci3 11-07-2018 09:21:44

    Posto funcional. Já da para carregar 2 carros ao mesmo tempo. AC e DC


    profile image

    Pedromgs 10-07-2018 11:57:29

    Funcionando
    charge-ok

    profile image

    aoci3 09-07-2018 16:53:50

    Hoje de manhã estava em manutenção. Já está operacional?


    profile image

    Teival 08-07-2018 22:04:02

    funcionamento ok.


    profile image

    pedrofontes 02-07-2018 15:07:53

    Funcionando
    charge-ok

    profile image

    Pedromgs 06-06-2018 21:04:13

    Funcionando
    charge-ok

    profile image

    Vesuvio 18-05-2018 14:52:18

    Funcionando
    charge-ok

    funcional


    profile image

    Pedromgs 15-05-2018 16:10:51

    Funcionando
    charge-ok

    profile image

    Pedromgs 08-05-2018 14:11:12

    Funcionando
    charge-ok

    profile image

    Pedromgs 07-05-2018 21:22:21

    Funcionando
    charge-ok

    profile image

    Pedromgs 10-04-2018 13:28:23

    Funcionando
    charge-ok

    profile image

    Pedromgs 09-04-2018 16:29:04

    Funcionando
    charge-ok

    profile image

    joaocfgoncalves 08-04-2018 21:03:37

    Funcionando
    charge-ok

    profile image

    Pedromgs 07-04-2018 20:36:32

    Funcionando
    charge-ok

    profile image

    Pedromgs 01-04-2018 17:40:30

    Funcionando
    charge-ok

    profile image

    joaocfgoncalves 01-04-2018 11:46:16

    Funcionando
    charge-ok

    profile image

    joaocfgoncalves 28-03-2018 19:01:12

    Funcionando
    charge-ok

    profile image

    Pedromgs 15-03-2018 12:32:49

    Funcionando
    charge-ok

    profile image

    Pedromgs 14-03-2018 20:41:48

    Funcionando
    charge-ok

    profile image

    Manfiu 11-03-2018 11:36:22

    En uso
    charge-no

    Parece uma praça de táxi... Sempre o mesmo a ocupar o lugar


    profile image

    joaocfgoncalves 09-03-2018 21:29:53

    Funcionando
    charge-ok

    profile image

    Pedromgs 09-03-2018 13:03:36

    Funcionando
    charge-ok

    profile image

    joaocfgoncalves 08-03-2018 12:36:17

    Funcionando
    charge-ok

    profile image

    joaocfgoncalves 07-03-2018 20:37:45

    Funcionando
    charge-ok

    profile image

    Pedromgs 06-03-2018 20:33:48

    Funcionando
    charge-ok

    profile image

    Pedromgs 06-03-2018 17:58:24

    Funcionando
    charge-ok

    profile image

    Pedromgs 06-03-2018 17:50:59

    No funciona ningún enchufe
    charge-no

    Avariada


    profile image

    Makelele 25-02-2018 00:05:15

    Funcionando

    A funcionar, no entanto mais um posto onde tive de ocupar os dois lugares e virar o meu carro (citroen Czero) de lado de forma a conseguir carregar!!!! Os postos apenas säo pensados para os nissan Leaf e renault Zoe.


    profile image

    joaocfgoncalves 21-02-2018 18:11:58

    Funcionando

    CCS ok


    profile image

    aoci3 20-02-2018 12:23:59

    No funciona ningún enchufe

    Desligado. Já reportei situação


    profile image

    RuiSeixas 16-02-2018 13:10:43

    Algunos enchufes no funcionan

    Há 4 meses que não funciona ac3 lamentável


    profile image

    Pedromgs 16-02-2018 10:44:37

    Algunos enchufes no funcionan

    Mennekes fora de serviço


    profile image

    joaocfgoncalves 28-01-2018 22:59:09

    Funcionando

    CCS operacional Mennekes fora de serviço.


    profile image

    joaocfgoncalves 24-01-2018 20:14:49

    Funcionando

    CCS okMennekes fora de serviço


    profile image

    RuiSeixas 21-12-2017 16:22:59

    Algunos enchufes no funcionan

    AC3 não funciona há quase um mês


    profile image

    joaocfgoncalves 17-12-2017 12:08:50

    Funcionando

    CCS ok


    profile image

    Pedromgs 11-12-2017 15:35:23

    Algunos enchufes no funcionan

    Já a funcionar


    profile image

    joaocfgoncalves 10-12-2017 20:39:56

    No funciona ningún enchufe

    PCR está OFF


    profile image

    CatSa 01-12-2017 19:26:47

    Algunos enchufes no funcionan

    Mennekes indisponível.


    profile image

    Pedromgs 23-11-2017 23:38:24

    Funcionando

    Boa noite, é o carro foi deixado quando já tinha 92 % da carga. Recordar que em Guimarães existe descriminação positiva carros com dístico não pagam estacionamento à superfície


    profile image

    aoci3 23-11-2017 13:38:39

    Funcionando

    Coloquei agora mesmo a foto de um veículo ELÉCTRICO a ocupar por tempo indeterminado o local de carregamento rápido, não estando efectivamente a carregar a viatura e impedindo assim os outros carros de o fazerem... civismo zero . E ainda se queixam quando os outros veículos (ditos normais) o fazem!!


    profile image

    Pedromgs 07-11-2017 22:56:19

    Funcionando

    Manutenção realizada tomada chademo a funcionar


    profile image

    Pedromgs 29-10-2017 22:40:00

    Funcionando

    Necessário manutenção e paciência, mas acabei de careegar


    profile image

    Lip 28-10-2017 20:48:21

    Algunos enchufes no funcionan

    Ficha Chademo nao funciona!!!! testado num tesla e num Leaf. Diz que nao detecta veículo. Possivelmente por ter o cabo todo "descarnado".... E sao estes os PCRs que temos... sem manutenção... sem niguem querer saber.


    profile image

    ruic 19-10-2017 10:53:44

    Funcionando

    Este posto precisa de uma intervenção de fundo:1 - Todo o PCR precisa de ser rodado 90º. Todas as fichas estão viradas para a rua errada, o que causa grandes transtornos por causa do comprimento do cabo. Num Tesla é impossível carregar no espaço reservado aos veículos elétricos. Por causa disto é uma sorte encontrar o sítio livre para carregar.2 - A ficha CHAdeMO está em muito mau estado, toda descarnada, e não fixa. Apenas com um arame como já aqui sugeriram.


    profile image

    pferreir 11-10-2017 17:07:40

    Funcionando

    O Chademo não fixa no adaptador. É preciso ficar a fazer força ou arranjar um suporte para fazer a ligação. Ver a imagem que coloquei


    profile image

    Pedromgs 02-10-2017 18:11:15

    Funcionando

    De facto encaixa mal mas funciona


    profile image

    braca 30-09-2017 22:41:35

    Algunos enchufes no funcionan

    Tomada chademo em mau estado, não encaixa bem


    profile image

    Pedromgs 27-09-2017 20:20:02

    Funcionando

    Já está tudo funcional


    profile image

    Necofg 27-09-2017 18:24:51

    Funcionando

    Carreguei em ccs


    profile image

    Pedromgs 26-09-2017 22:32:51

    No funciona ningún enchufe

    Ainda não, mas durante a manhã deverá ficar funcional, para já usar os outros pontos lentos.Guimarães tem descriminação positivo com o dístico emitido pelo imt não se paga estacionamento


    profile image

    Volt 26-09-2017 20:28:03

    Funcionando

    Recebemos a informação que já está ligado. Podem confirmar?


    profile image

    aoci3 26-09-2017 11:33:07

    No funciona ningún enchufe

    Desligado desde ontem :(


    profile image

    Crujam 25-09-2017 17:06:58

    No funciona ningún enchufe

    PCR desligado :(


    profile image

    Volt 23-09-2017 21:00:16

    Funcionando

    CHAdeMO e CCS funcionaram com o meu Leaf e o meu i3. A CHAdeMO está um pouco mal tratada, mas funcionou.


    profile image

    Lip 17-09-2017 22:40:01

    Algunos enchufes no funcionan

    Ficha chademo em muito mau estado. Nao foi possivel usar ficha com o adaptador chademo Tesla..


    profile image

    Rui 15-09-2017 18:20:12

    No funciona ningún enchufe

    Ficha CHAdeMO avariada


    profile image

    Pedromgs 17-08-2017 22:09:17

    Funcionando

    Chademo e todas as outras a funcionar


    profile image

    joaocfgoncalves 16-08-2017 21:29:01

    No funciona ningún enchufe

    Posto está OFF


    profile image

    jairogonzalezmonje 15-08-2017 20:07:02

    Funcionando

    Toma ChaDeMo muy cascada. Apenas es capaz de sujetar el adaptador.


    profile image

    jpedrosous 14-08-2017 16:21:57

    Funcionando

    A funcionar mas a tomada chademo está mesmo a dar as últimas...


    profile image

    Filcouto 13-08-2017 21:41:27

    Funcionando

    Cha De Mo a funcionar.


    profile image

    oops 18-07-2017 16:26:24

    Funcionando

    ChaDeMo a funcionar mas com a ligação cabo/ficha já com sinais de degradação. Anexo foto.


    profile image

    StephEV 14-05-2017 17:17:10

    Funcionando

    CCS working fine


    profile image

    Pedromgs 05-05-2017 18:26:41

    Funcionando

    Leaf carregado


    profile image

    StephEV 17-04-2017 20:37:45

    Funcionando

    CCS working fine


    profile image

    gsm 09-03-2017 16:28:23

    Funcionando

    ChaDeMo "lento" a 30kW (com Tesla). Parece ser limite de potência.ChaDeMo "a little bit slow" at 30kW (with a Tesla). Seems to be a limitation on installed power lines.


    profile image

    Helder 08-03-2017 19:56:13

    Funcionando

    CCS ok


    profile image

    Crujam 23-02-2017 18:03:31

    Funcionando

    CCS ok


    profile image

    M 23-02-2017 17:05:02

    Funcionando

    Estes postos rápidos são uma dádiva! Mas o comprimento do cabo vai dar muita dor de cabeça a muita gente. É possível carregar um iMiev/C-zero/iOn mas a custo de danificar a ficha. Ou se o lugar não reservado a eléctricos estiver livre talvez seja melhor


    profile image

    NunoCoimbra 18-02-2017 11:47:26

    Funcionando

    A funcionar correctamente


    profile image

    Crujam 16-02-2017 01:44:53

    Funcionando

    Obrigado pela informação abraço


    profile image

    joaocfgoncalves 15-02-2017 18:54:34

    Funcionando

    Já está ligado


    profile image

    Crujam 13-02-2017 13:28:24

    No funciona ningún enchufe

    Bom dia alguém me pode dizer se este posto já se encontra a trabalhar ??


    profile image

    Crujam 11-02-2017 19:18:48

    No funciona ningún enchufe

    Que se passa ?? Já ligaram novamente ??


    profile image

    joaocfgoncalves 10-02-2017 21:18:17

    No funciona ningún enchufe

    PCR OFF. Está desligado


    profile image

    carlosabel123 03-02-2017 18:59:59

    Funcionando

    Lento.... Apenas carrega a 37kw


    profile image

    Jafqa 29-01-2017 20:06:31

    Funcionando

    Impecável.


    profile image

    _djs_ 29-01-2017 02:00:02

    Funcionando

    Tudo ok mas falta sinalização para os diesel


    profile image

    Crujam 27-01-2017 21:33:46

    Funcionando

    CCS OK


    profile image

    pnunes 26-01-2017 18:15:12

    Funcionando

    Potência limitadaNão permite carregamento múltiplo


    profile image

    NunoCoimbra 24-01-2017 23:37:23

    Próximamente disponible

    Falta fazer a ligação...