Punto de recarga LSB-01532 - PCR - Lisboa (2ª Circular - O/E)

Av. Mal. Craveiro Lopes, 1700-111 Lisboa, Portugal

Introducido por: Volt - 19-05-2017 16:56:45

         2.6 (34 valoraciones)
    5 estrellas
    5
    4 estrellas
    3
    3 estrellas
    12
    2 estrellas
    0
    1 estrella
    14

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Carregamento simultâneo AC/DC: SIM

    3 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 380V / 64A / 43.00kW
    CCS Combo (DC) 400V / 120A / 50.00kW
    CHAdeMO (DC) 400V / 120A / 50.00kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    Operador: EDP Comercial
    Preços (c/IVA):
    Valor Fixo Inicial (€): 0,185
    Valor Variável (€/min):
    Valor Variável (€/kWh): 0,111

    -

    No se puede reservar

    -

    30 min

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (91)


    profile image

    PatriciaBastosPMurena 10-12-2018 11:17:38

    Funciona


    profile image

    athouguia 04-11-2018 21:19:41

    Funcionamento perfeito


    profile image

    Pemifer 01-11-2018 23:55:36

    Funcionando
    charge-ok

    profile image

    Malina2018 10-10-2018 14:43:42

    Funcionando
    charge-ok

    profile image

    cribatejo 01-10-2018 20:57:56

    Funcionando
    charge-ok

    profile image

    Traveller 24-09-2018 19:57:21

    Avariado chademo


    profile image

    Gui 22-09-2018 16:46:45

    Funcionando
    charge-ok

    profile image

    fvguerra 19-09-2018 13:49:49

    Funcionando
    charge-ok

    profile image

    rgaspar 11-09-2018 09:36:30

    Mennekes fora de serviço


    profile image

    Goncalo_Assuncao 09-09-2018 00:20:23

    Funcionando
    charge-ok

    profile image

    PauloSoares 05-09-2018 17:11:06

    Funcionando
    charge-ok

    100%


    profile image

    PauloSoares 02-09-2018 13:37:32

    Chademo na Tesla a 210 Km a hora. ????????????


    profile image

    cribatejo 29-08-2018 20:53:13

    Funcionando
    charge-ok

    profile image

    Pev 05-08-2018 17:25:20

    Error de cargar
    charge-no

    Erro a iniciar a carga


    profile image

    miguelgpedro 04-08-2018 17:06:54

    Error de cargar
    charge-no

    Mennekes não funciona. Não existe neste momento nenhum carregador rápido com mennekes em funcionamento.


    profile image

    Sprata 04-08-2018 03:38:10

    Funcionando
    charge-ok

    ok.


    profile image

    Sprata 04-08-2018 02:19:28

    chademo ok.


    profile image

    BrunoFonseca 03-08-2018 21:28:32

    4 Leafs em fila


    profile image

    Pemifer 25-07-2018 14:51:04

    No funciona ningún enchufe
    charge-no

    profile image

    Pemifer 20-07-2018 01:05:00

    Funcionando
    charge-ok

    Funciona mas pára o carregamento ao fim de alguns minutos, cerca de 15


    profile image

    pauloponces 14-07-2018 01:10:39

    Error de cargar
    charge-no

    Erro de carga + 1 mês uma vergonha


    profile image

    pauloponces 14-07-2018 01:08:10

    Error de cargar
    charge-no

    Uma vergonha desligado a semanas 13/07/18


    profile image

    Neolab 13-07-2018 00:24:22

    No funciona ningún enchufe
    charge-no

    profile image

    Pemifer 02-07-2018 21:07:46

    No funciona ningún enchufe
    charge-no

    Desligado


    profile image

    NSaraiva 26-06-2018 17:21:43

    Error de cargar
    charge-no

    Completamente Desligado


    profile image

    BrunoFonseca 26-06-2018 00:16:48

    Fora de serviço


    profile image

    pauloponces 17-06-2018 23:09:14

    Error de cargar
    charge-no

    profile image

    rafz 14-06-2018 20:47:14

    No funciona ningún enchufe
    charge-no

    mais do mesmo


    profile image

    alexandra23 13-06-2018 21:16:32

    Emergia sustentável para quem ?

    Continua com problemas


    profile image

    moreira06 08-06-2018 12:36:33

    Funcionando
    charge-ok

    profile image

    ab 26-05-2018 00:17:45

    No funciona ningún enchufe
    charge-no

    erro a ler o cartão


    profile image

    DanielSadaCosta 27-04-2018 18:05:33

    Error de cargar
    charge-no

    Não carrega nem Chademo nem Menekes


    profile image

    Fernando_Gomes 26-04-2018 17:41:23

    Error de cargar
    charge-no

    "erro ao iniciar a carga"


    profile image

    ab 18-04-2018 01:00:31

    Funcionando
    charge-ok

    profile image

    ab 18-04-2018 00:26:22

    En uso
    charge-no

    profile image

    ab 18-04-2018 00:26:05

    No funciona ningún enchufe
    charge-no

    not working


    profile image

    ZoeTT 16-04-2018 20:05:14

    No funciona ningún enchufe
    charge-no

    Tomada fora de serviço


    profile image

    ZoeTT 12-04-2018 14:09:44

    Funcionando
    charge-ok

    profile image

    Pemifer 07-04-2018 01:53:50

    Funcionando
    charge-ok

    chademo ok


    profile image

    honorato 25-03-2018 03:52:30

    Funcionando
    charge-ok

    profile image

    Rtripa 24-03-2018 20:06:04

    Funcionando
    charge-ok

    profile image

    santana 17-03-2018 01:00:02

    Error de cargar
    charge-no

    profile image

    Pemifer 14-03-2018 00:08:23

    Funcionando
    charge-ok

    chademo ok. Começou a carregar a 46kW.


    profile image

    bernardob 28-02-2018 20:48:13

    Funcionando

    A funcionar mas o carregamento é muito lento.


    profile image

    Joel_Machado 26-02-2018 19:11:10

    Algunos enchufes no funcionan

    Não testei, mas vi zoe e Leaf a carregar.Acho que alguns ubers colocam aqui como inoperacional só para os outros não usarem...


    profile image

    fmogas 07-02-2018 10:37:00

    No funciona ningún enchufe

    Diz que está a carregar mas não carrega. Tentei Chademo e Menekke e nada


    profile image

    hugojpinto 27-01-2018 10:12:37

    Funcionando

    Chademo carrega lento, mas lento.


    profile image

    mikas 26-01-2018 13:46:14

    Funcionando

    Chademo a funcionar mas a carregar a 20kw/h, aparentemente


    profile image

    Lfag 20-01-2018 19:43:25

    No funciona ningún enchufe

    Chademo não carregou, aborta a carga passado 30's


    profile image

    Asilva 19-01-2018 12:00:57

    Algunos enchufes no funcionan

    CCS não carregou.


    profile image

    Jccssilva 17-01-2018 17:16:12

    Funcionando

    chademo a carregar


    profile image

    luissilva1 16-01-2018 12:27:35

    No funciona ningún enchufe

    está desligado.mobi.e não consegue fazer reset.vai informar os técnicos


    profile image

    ArturSa 13-01-2018 23:55:01

    Algunos enchufes no funcionan

    Só a Cc é que funciona


    profile image

    ct2glx 12-01-2018 13:07:44

    Algunos enchufes no funcionan

    Chademo não reconhece veículo


    profile image

    ct2glx 08-01-2018 12:49:52

    Algunos enchufes no funcionan

    Chamemo carrega 10 segs e para


    profile image

    pcdefl 02-01-2018 08:25:10

    Funcionando

    posto parece muito limitado: um FAST CHARGER limitado a 14 kW? estão a gozar, só pode, e não é a 1a vez, e em vez de kW subirem à medida que carrega, descem! descem!pretty much useless fast charger, the kW instead of ramping up it goes down, useless I say


    profile image

    chavesl 27-12-2017 10:01:43

    Funcionando

    Usei chademo no dia 25 sem problemas. Carreguei durante 20 minutos.


    profile image

    Wildcard4ZeroEmissions 27-12-2017 08:24:01

    Algunos enchufes no funcionan

    Falei com a Mobi.e para efetuar o reset ao posto pk a ficha CHAdeMO não faz o lock corretamente (luz vermelha) passados uns segundos desliga a carga, tentei inclusivé segurando a ficha na ligação do carro como aconselhado pela operadora da Mobi.e ao telefone com esta, mas sempre o mesmo resultado, desliga após alguns segundos. Ela indicou que já tinha tido algumas queixas identicas. (Leaf30Tekna branco -79SB26 -Filipe Lopes -Almada)


    profile image

    pedroarez 23-12-2017 23:24:07

    No funciona ningún enchufe

    NotWorking


    profile image

    Joel_Machado 23-12-2017 14:50:16

    Algunos enchufes no funcionan

    Chademo iniciou carga e parou logo passado 10 segundos. Tentei 3x


    profile image

    luissilva1 21-12-2017 15:23:30

    Algunos enchufes no funcionan

    chademo diz fora de serviço, mas liguei e corregou aparentemente mais lento, mas carregou.


    profile image

    ct2glx 19-12-2017 09:28:52

    Algunos enchufes no funcionan

    Chademo continua sem funcionar


    profile image

    setheus 16-12-2017 13:49:44

    Algunos enchufes no funcionan

    chademo não funciona


    profile image

    setheus 16-12-2017 13:48:57

    Algunos enchufes no funcionan

    chademo não funciona


    profile image

    Pemifer 15-12-2017 20:54:32

    Algunos enchufes no funcionan

    chademo não funciona


    profile image

    Wildcard4ZeroEmissions 14-12-2017 17:54:33

    Algunos enchufes no funcionan

    Viva JROCHATE. Ah então foste tu que carregaste nessa noite! Falei com a Mobi.e para efetuar o reset ao posto pk a ficha CHAdeMO não faz o lock corretamente (luz vermelha) passad uns segundos desliga a carga, tentei inclusivé segurando a ficha na ligação do carro como aconselhado pela menina da Mobi.e ao telefone com esta, mas sempre o mesmo resultado, desliga apos alguns segundos. Ela indicou que alguem tinha carregado corretamente na noite/madrugada, ou seja tu :-) , mas que já tinha tido algumas queixas identicas à minha. O papelinho improvisado na ficha coloquei eu para não fazer as pessoas perderem o mesmo tempo que perdi - as tentativas de carga, o segurar na ficha, depois ao tlf com a Mobi.e, esperar o reset .....e no fim sem sucesso - isto foi mais de meia hora!!! A situação ficou reportada na Mobi.e, obviamente. Cumprimentos. (Leaf30Tekna branco -79SB26 -Filipe Lopes -Almada)


    profile image

    jrochate 14-12-2017 11:45:49

    Algunos enchufes no funcionan

    Dia 12 à noite, não tive problema nenhum em usar a Chademo no Outlander PHEV.Embora tivesse um papel na mangueira a dizer Avariado, funcionou e carregou de eletrões.Não testei os outros, pelo que deixo parcialmente a funcionar.


    profile image

    bmatv 10-12-2017 02:54:06

    No funciona ningún enchufe

    Erro ao iniciar a carga!!!! (bem que estranhei estarem os 2 lugares vazios).


    profile image

    afigueirinha 09-12-2017 13:56:14

    Algunos enchufes no funcionan

    CCS Combo deu erro, Menekens funcionou.


    profile image

    randrade 08-12-2017 11:24:43

    Algunos enchufes no funcionan

    Mennekes não funcionou. Na outra estava Tesla a carregar.


    profile image

    randrade 08-12-2017 11:23:20

    Algunos enchufes no funcionan

    Mennekes não carregou. "Verifique ligação ao veículo."


    profile image

    Necofg 18-11-2017 08:59:29

    Funcionando

    Tudo a funcionar, inclusive Mennekes


    profile image

    luissilva1 16-11-2017 17:58:01

    Funcionando

    chademo e CCS a funcionar.


    profile image

    gsm 10-11-2017 13:53:49

    Algunos enchufes no funcionan

    ChaDeMo OK (Tesla)Mennekes type 2 AC NotOK.


    profile image

    luissilva1 02-11-2017 22:59:24

    No funciona ningún enchufe

    Temporariamente avariada.Tem uma ficha danificada.O técnico disse que passaram por cima da ficha)


    profile image

    Pemifer 02-11-2017 00:12:25

    No funciona ningún enchufe

    posto desligado. ficha ac43 destruida


    profile image

    pcdefl 24-10-2017 00:26:01

    Algunos enchufes no funcionan

    carga simultânea não funcionou, colocar o chademo a carregar foi complicado, muito lento a valudar cartão (qdo no passado foi rápido) e só à 4.a tentativa começou a carregar


    profile image

    CatSa 16-10-2017 12:51:04

    Funcionando

    Tenho dúvidas se a potência de 43 kWh do Mennekes esteja correcta. No Zoe em 48 min só carregou 17% de bateria. Para um carregamento rápido, como indica no local, fica muito a desejar


    profile image

    Necofg 10-10-2017 23:56:27

    Funcionando

    Permite carregamento de chademo e mennekes em simultâneo


    profile image

    pcdefl 09-10-2017 21:45:59

    Funcionando

    chademo ok


    profile image

    gsm 06-10-2017 13:50:12

    Funcionando

    ChaDeMo (Tesla) OK.


    profile image

    pmartins78 01-10-2017 13:54:21

    Funcionando

    Mais uma vez a atestar o depósito type 2 ok


    profile image

    JoaoLopes 30-09-2017 18:46:45

    Funcionando

    Mas...potência de carregamento em Mennekes limitará só tendo atingido10,4kw . Malandros.


    profile image

    luissilva1 29-09-2017 20:58:08

    Funcionando

    a funcionar


    profile image

    JNunes 29-09-2017 18:37:23

    Funcionando

    Começou ontem dia 28/09/2017


    profile image

    Asilva 29-09-2017 18:36:36

    Funcionando

    Depois de algumas tentativas carregou. Mas não deixa cancelar. Só com botão de emergência.


    profile image

    NSaraiva 27-09-2017 20:50:28

    No funciona ningún enchufe

    PCR estava ligado (pois dava sinal sonoro de ler cartão), mas ecrã estava apagado.MobiE não conseguiu resolver a situação.


    profile image

    JNunes 26-09-2017 14:02:54

    No funciona ningún enchufe

    Já está avariado


    profile image

    CarlosCarvalho 26-09-2017 06:15:45

    Funcionando

    Chademo OK


    profile image

    Wildcard4ZeroEmissions 26-09-2017 00:19:52

    Funcionando

    PCR em funcionamento. Parabéns pela rapidez Repsol, foi uma verdadeira surpresa. (Leaf30Tekna branco - Filipe Lopes - Almada)


    profile image

    DavidRola 25-09-2017 23:36:40

    Funcionando

    Ligado hoje (25.09.2017)