Punto de recarga PCR LSB-01532 Repsol 2ª Circular (O/E)

Av. Mal. Craveiro Lopes, 1700-111 Lisboa, Portugal

Introducido por: Volt - El 19-05-2017 a las 16:56

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0
    Registrarte para valorar el punto,
    o si ya lo estás debes Identificarte

    Origen energía: Origen desconocido

    Último estado conocido: No funciona

    INDICACIONES

    Sin indicaciones

    3 TOMAS/CONECTORES

    CHAdeMO (DC) 125A / 50.00kW
    MENNEKES (Type 2) 63A / 43.00kW
    CCS Combo (DC) 125A / 50.00kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    Sin indicaciones

    -

    No se puede reservar

    -

    30 min

    INFORMACIÓN DE CONTACTO

    Registrarte para poder ver los datos de contacto, o si ya lo estás debes Identificarte
    • Compartir en:

    COMENTARIOS (46)

    Registrarte para poder opinar, o si ya lo estás debes Identificarte
    profile image

    fmogas El 07-02-2018 a las 10:37

    Diz que está a carregar mas não carrega. Tentei Chademo e Menekke e nada

    No funciona

    profile image

    hugojpinto El 27-01-2018 a las 10:12

    Chademo carrega lento, mas lento.

    Funcionando

    profile image

    mikas El 26-01-2018 a las 13:46

    Chademo a funcionar mas a carregar a 20kw/h, aparentemente

    Funcionando

    profile image

    Lfag El 20-01-2018 a las 19:43

    Chademo não carregou, aborta a carga passado 30's

    No funciona

    profile image

    Asilva El 19-01-2018 a las 12:00

    CCS não carregou.

    Algunos enchufes no funcionan

    profile image

    Jccssilva El 17-01-2018 a las 17:16

    chademo a carregar

    Funcionando

    profile image

    luissilva1 El 16-01-2018 a las 12:27

    está desligado.mobi.e não consegue fazer reset.vai informar os técnicos

    No funciona

    profile image

    ArturSa El 13-01-2018 a las 23:55

    Só a Cc é que funciona

    Algunos enchufes no funcionan

    profile image

    ct2glx El 12-01-2018 a las 13:07

    Chademo não reconhece veículo

    Algunos enchufes no funcionan

    profile image

    ct2glx El 08-01-2018 a las 12:49

    Chamemo carrega 10 segs e para

    Algunos enchufes no funcionan

    profile image

    pcdefl El 02-01-2018 a las 08:25

    posto parece muito limitado: um FAST CHARGER limitado a 14 kW? estão a gozar, só pode, e não é a 1a vez, e em vez de kW subirem à medida que carrega, descem! descem!pretty much useless fast charger, the kW instead of ramping up it goes down, useless I say

    Funcionando

    profile image

    chavesl El 27-12-2017 a las 10:01

    Usei chademo no dia 25 sem problemas. Carreguei durante 20 minutos.

    Funcionando

    profile image

    Wildcard4ZeroEmissions El 27-12-2017 a las 08:24

    Falei com a Mobi.e para efetuar o reset ao posto pk a ficha CHAdeMO não faz o lock corretamente (luz vermelha) passados uns segundos desliga a carga, tentei inclusivé segurando a ficha na ligação do carro como aconselhado pela operadora da Mobi.e ao telefone com esta, mas sempre o mesmo resultado, desliga após alguns segundos. Ela indicou que já tinha tido algumas queixas identicas. (Leaf30Tekna branco -79SB26 -Filipe Lopes -Almada)

    Algunos enchufes no funcionan

    profile image

    pedroarez El 23-12-2017 a las 23:24

    NotWorking

    No funciona

    profile image

    Joel_Machado El 23-12-2017 a las 14:50

    Chademo iniciou carga e parou logo passado 10 segundos. Tentei 3x

    Algunos enchufes no funcionan

    profile image

    luissilva1 El 21-12-2017 a las 15:23

    chademo diz fora de serviço, mas liguei e corregou aparentemente mais lento, mas carregou.

    Algunos enchufes no funcionan

    profile image

    ct2glx El 19-12-2017 a las 09:28

    Chademo continua sem funcionar

    Algunos enchufes no funcionan

    profile image

    setheus El 16-12-2017 a las 13:49

    chademo não funciona

    Algunos enchufes no funcionan

    profile image

    setheus El 16-12-2017 a las 13:48

    chademo não funciona

    Algunos enchufes no funcionan

    profile image

    Pemifer El 15-12-2017 a las 20:54

    chademo não funciona

    Algunos enchufes no funcionan

    profile image

    Wildcard4ZeroEmissions El 14-12-2017 a las 17:54

    Viva JROCHATE. Ah então foste tu que carregaste nessa noite! Falei com a Mobi.e para efetuar o reset ao posto pk a ficha CHAdeMO não faz o lock corretamente (luz vermelha) passad uns segundos desliga a carga, tentei inclusivé segurando a ficha na ligação do carro como aconselhado pela menina da Mobi.e ao telefone com esta, mas sempre o mesmo resultado, desliga apos alguns segundos. Ela indicou que alguem tinha carregado corretamente na noite/madrugada, ou seja tu :-) , mas que já tinha tido algumas queixas identicas à minha. O papelinho improvisado na ficha coloquei eu para não fazer as pessoas perderem o mesmo tempo que perdi - as tentativas de carga, o segurar na ficha, depois ao tlf com a Mobi.e, esperar o reset .....e no fim sem sucesso - isto foi mais de meia hora!!! A situação ficou reportada na Mobi.e, obviamente. Cumprimentos. (Leaf30Tekna branco -79SB26 -Filipe Lopes -Almada)

    Algunos enchufes no funcionan

    profile image

    jrochate El 14-12-2017 a las 11:45

    Dia 12 à noite, não tive problema nenhum em usar a Chademo no Outlander PHEV.Embora tivesse um papel na mangueira a dizer Avariado, funcionou e carregou de eletrões.Não testei os outros, pelo que deixo parcialmente a funcionar.

    Algunos enchufes no funcionan

    profile image

    bmatv El 10-12-2017 a las 02:54

    Erro ao iniciar a carga!!!! (bem que estranhei estarem os 2 lugares vazios).

    No funciona

    profile image

    afigueirinha El 09-12-2017 a las 13:56

    CCS Combo deu erro, Menekens funcionou.

    Algunos enchufes no funcionan

    profile image

    randrade El 08-12-2017 a las 11:24

    Mennekes não funcionou. Na outra estava Tesla a carregar.

    Algunos enchufes no funcionan

    profile image

    randrade El 08-12-2017 a las 11:23

    Mennekes não carregou. "Verifique ligação ao veículo."

    Algunos enchufes no funcionan

    profile image

    Necofg El 18-11-2017 a las 08:59

    Tudo a funcionar, inclusive Mennekes

    Funcionando

    profile image

    luissilva1 El 16-11-2017 a las 17:58

    chademo e CCS a funcionar.

    Funcionando

    profile image

    gsm El 10-11-2017 a las 13:53

    ChaDeMo OK (Tesla)Mennekes type 2 AC NotOK.

    Algunos enchufes no funcionan

    profile image

    luissilva1 El 02-11-2017 a las 22:59

    Temporariamente avariada.Tem uma ficha danificada.O técnico disse que passaram por cima da ficha)

    No funciona

    profile image

    Pemifer El 02-11-2017 a las 00:12

    posto desligado. ficha ac43 destruida

    No funciona

    profile image

    pcdefl El 24-10-2017 a las 00:26

    carga simultânea não funcionou, colocar o chademo a carregar foi complicado, muito lento a valudar cartão (qdo no passado foi rápido) e só à 4.a tentativa começou a carregar

    Algunos enchufes no funcionan

    profile image

    CatSa El 16-10-2017 a las 12:51

    Tenho dúvidas se a potência de 43 kWh do Mennekes esteja correcta. No Zoe em 48 min só carregou 17% de bateria. Para um carregamento rápido, como indica no local, fica muito a desejar

    Funcionando

    profile image

    Necofg El 10-10-2017 a las 23:56

    Permite carregamento de chademo e mennekes em simultâneo

    Funcionando

    profile image

    pcdefl El 09-10-2017 a las 21:45

    chademo ok

    Funcionando

    profile image

    gsm El 06-10-2017 a las 13:50

    ChaDeMo (Tesla) OK.

    Funcionando

    profile image

    pmartins78 El 01-10-2017 a las 13:54

    Mais uma vez a atestar o depósito type 2 ok

    Funcionando

    profile image

    JoaoLopes El 30-09-2017 a las 18:46

    Mas...potência de carregamento em Mennekes limitará só tendo atingido10,4kw . Malandros.

    Funcionando

    profile image

    luissilva1 El 29-09-2017 a las 20:58

    a funcionar

    Funcionando

    profile image

    JNunes El 29-09-2017 a las 18:37

    Começou ontem dia 28/09/2017

    Funcionando

    profile image

    Asilva El 29-09-2017 a las 18:36

    Depois de algumas tentativas carregou. Mas não deixa cancelar. Só com botão de emergência.

    Funcionando

    profile image

    NSaraiva El 27-09-2017 a las 20:50

    PCR estava ligado (pois dava sinal sonoro de ler cartão), mas ecrã estava apagado.MobiE não conseguiu resolver a situação.

    No funciona

    profile image

    JNunes El 26-09-2017 a las 14:02

    Já está avariado

    No funciona

    profile image

    CarlosCarvalho El 26-09-2017 a las 06:15

    Chademo OK

    Funcionando

    profile image

    Wildcard4ZeroEmissions El 26-09-2017 a las 00:19

    PCR em funcionamento. Parabéns pela rapidez Repsol, foi uma verdadeira surpresa. (Leaf30Tekna branco - Filipe Lopes - Almada)

    Funcionando

    profile image

    DavidRola El 25-09-2017 a las 23:36

    Ligado hoje (25.09.2017)

    Funcionando