Introducido por: abelio - 23-10-2017 18:22:56

         3.3 (52 valoraciones)
    5 estrellas
    18
    4 estrellas
    5
    3 estrellas
    16
    2 estrellas
    3
    1 estrella
    10

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Situado en frente de Sprinter, en planta de calle.

    8 TOMAS/CONECTORES

    Schuko (EU Plug) 220V / 16A / 3.70kW
    TYPE 2 (Mennekes) 400V / 32A / 22.00kW
    TYPE 2 (Mennekes) 400V / 32A / 22.00kW
    Schuko (EU Plug) 220V / 16A / 3.70kW
    Schuko (EU Plug) 220V / 16A / 3.70kW
    Schuko (EU Plug) 220V / 16A / 3.70kW
    Schuko (EU Plug) 220V / 16A / 3.70kW
    Schuko (EU Plug) 220V / 16A / 3.70kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    No pide tarjeta. Enchufar y cargar.

    -

    No se puede reservar

    Situado en parking abierto en centro comercial, pero sin barreras de acceso. A menos que corten el suministro por la noche... 24h

    No hay indicaciones que limiten.

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (84)


    profile image

    Zeno 16-01-2019 11:58:12

    No funciona ningún enchufe
    charge-no

    Seguimos igual,... un desastre


    profile image

    Eloibienve 16-01-2019 01:47:33

    Hola.Algún día se dignaran a que funcionen correctamente.Gracias.


    profile image

    Gmev 12-01-2019 11:24:59

    Aun nada, todos los enchufes sin corriente


    profile image

    Zeno 08-01-2019 10:00:22

    No funciona ningún enchufe
    charge-no

    Ni schuko ni tipus 2. No funciona cap endoll.


    profile image

    Arnaudom 02-01-2019 11:49:52

    No funciona ningún enchufe
    charge-no

    profile image

    Arnaudom 02-01-2019 11:49:32

    No runcionen els Type 2. Cap dels dos. Altre cop!


    profile image

    pinger 31-12-2018 20:00:05

    No funciona ningún enchufe
    charge-no

    sin tensión


    profile image

    JanEV 29-12-2018 20:20:54

    Type2 no funciona


    profile image

    Spyronae 29-12-2018 09:27:30

    Funcionando
    charge-ok

    profile image

    DaKiNeS 18-12-2018 15:17:23

    No funciona ningún enchufe
    charge-no

    No funciona ningún enchufe tipo menekes


    profile image

    SergiPL 17-12-2018 22:42:02

    Funcionando
    charge-ok

    profile image

    SergiPL 16-12-2018 19:24:53

    No funciona ningún enchufe
    charge-no

    profile image

    Zeno 16-12-2018 17:21:16

    Funcionando
    charge-ok

    Només funcionen els 3,7kw.


    profile image

    daguecab 16-12-2018 12:21:30

    No funciona ningún enchufe
    charge-no

    Por las noches apagan los puntos. No le voy q restar puntuación por ello


    profile image

    SergiPL 15-12-2018 22:26:38

    Funcionando
    charge-ok

    Se ha parado al poco de ponerlo a cargar porque han dejado de funcionar de nuevo


    profile image

    Xavimo 15-12-2018 17:39:57

    Funcionando
    charge-ok

    Me ha costado un poco encontrarlo, pero ha ido estupendamente. al 100%


    profile image

    Pere_Soria 15-12-2018 14:52:04

    Funcionando
    charge-ok

    profile image

    SergiPL 14-12-2018 17:42:18

    Funcionando
    charge-ok

    profile image

    Maggy 13-12-2018 11:31:42

    Apagado.


    profile image

    davidvl 10-12-2018 18:18:08

    Funcionando
    charge-ok

    Cargando en schuko, en los mennekes cae el térmico cuando se conectan dos coches. Cuando lo van a arreglar??


    profile image

    cigoloce 09-12-2018 11:25:56

    avui diumenge 9 desembre no funciona cap endoll mennekes. nomes hi ha un schuko que sembla que funcioni. algu sap si quan la botiga esta tancada , deixan de funcionar?


    profile image

    Vicens1967 07-12-2018 20:37:21

    Funcionando
    charge-ok

    profile image

    davidcsbn 07-12-2018 15:04:02

    No funciona ningún enchufe
    charge-no

    no funcionen els mennekes


    profile image

    Zeno 05-12-2018 13:58:00

    Funcionando
    charge-ok

    profile image

    Eloielectric 03-12-2018 14:18:37

    Funcionando
    charge-ok

    profile image

    Maggy 03-12-2018 09:20:17

    Llegar y enchufar. Fuimos para probar el punto de carga, en 20 minutos de compra cargamos un 10 %. Eso sí, la gente usa estas plazas para aparcar :-( y tuvimos que echar a uno que quería estacionar en la plaza.


    profile image

    pinger 02-12-2018 16:21:02

    Funcionando
    charge-ok

    profile image

    SergiPL 25-11-2018 21:45:52

    Funcionando
    charge-ok

    profile image

    SergiPL 18-11-2018 19:18:41

    Funcionando
    charge-ok

    profile image

    xavisanz 17-11-2018 20:55:55

    Funcionando
    charge-ok

    Funcionando


    profile image

    Gmev 17-11-2018 12:57:24

    Funcionando
    charge-ok

    profile image

    SergiPL 16-11-2018 18:14:38

    Funcionando
    charge-ok

    ¡¡Ya vuelven a funcionar los Mennekes!!


    profile image

    danielcasalsgpj 15-11-2018 19:54:24

    Funcionando
    charge-ok

    profile image

    Jartes 13-11-2018 09:43:13

    Funcionando
    charge-ok

    profile image

    Jartes 13-11-2018 08:23:06

    No funciona ningún enchufe
    charge-no

    no va


    profile image

    Jartes 13-11-2018 08:18:41

    Funcionando
    charge-ok

    profile image

    SergiPL 06-11-2018 19:49:00

    No funciona ningún enchufe
    charge-no

    profile image

    SergiPL 03-11-2018 18:02:04

    No funciona ningún enchufe
    charge-no

    Ninguno de los Mennekes funciona. Funcionaban bien hasta ahora pero desde hace unos tres días han vuelto a dejar de funcionar.


    profile image

    Raules19 02-11-2018 12:58:11

    Funcionando
    charge-ok

    he cargado en motos lo que los menekes no van


    profile image

    Raules19 02-11-2018 12:09:17

    los menekes no funcionan,los shuko si.


    profile image

    Vierc 30-10-2018 14:47:16

    Cargando!! Aun que los Leds no funcionen, el enchufe si.


    profile image

    Tonisamblas 26-10-2018 21:45:08

    Funcionando


    profile image

    Gmev 26-10-2018 15:38:11

    Funcionando
    charge-ok

    profile image

    XaviC 24-10-2018 21:14:25

    Funcionando
    charge-ok

    Todos funcionando


    profile image

    Eloielectric 08-10-2018 09:12:20

    No funciona ningún enchufe
    charge-no

    profile image

    eloirobe 06-10-2018 12:53:00

    Los mennekes no funcionan


    profile image

    Soyo88 29-09-2018 13:17:18

    Funcionando
    charge-ok

    Marcado como eléctrico pero sin señal de prohibido aparcar, se llena de petroleros en horas punta


    profile image

    Eloielectric 27-09-2018 09:04:05

    Funcionando
    charge-ok

    profile image

    davidvl 24-09-2018 12:51:24

    Funcionando
    charge-ok

    profile image

    jordibona 21-09-2018 21:40:20

    no hay enchufes monofasico schuko.


    profile image

    Pere_Soria 17-09-2018 12:00:42

    Connector tipus 2 monofassic en funcionament. tot i que un dels postes de motos està a terra


    profile image

    davidcsbn 14-09-2018 08:17:25

    Ahora funciona, aunque un peste sigue tumbado


    profile image

    davidcsbn 07-09-2018 15:42:41

    Aun no funciona!!!


    profile image

    rafa1840 28-08-2018 15:43:28

    Nada aún, ni schuko ni tipo2, que pena, con el buen espacio que han montado


    profile image

    Spyronae 26-08-2018 13:04:51

    No funciona ningún enchufe
    charge-no

    sigue averiado.


    profile image

    ElectrikRev 20-08-2018 13:32:38

    Segueix sense funcionar cap endoll. Hi ha un punt de recàrrega de motos al terra i la resta no funcionen. L'únic endoll "competent" que hi havia a Terrassa i ja no funciona. Una pena...


    profile image

    Carce 18-08-2018 19:07:06

    a uno de ellos echando marcha atrás un coche lo arrancado y de momento no van


    profile image

    Arnaudom 15-08-2018 13:13:22

    No funciona ningún enchufe
    charge-no

    poste caído


    profile image

    Arnaudom 15-08-2018 13:12:49

    No funcionan. Hay un poste de motos caído y supongo que ha saltado alguna protección de toda la instalación. No contéis con ellos...


    profile image

    davidvl 11-08-2018 19:52:49

    En este momento no funcionan las tomas Mennekes. Estaba cargando ok y al conectarse otro coche ha dejado de funcionar. Lo he comunicado a a dirección por email.


    profile image

    pinger 11-08-2018 00:34:26

    Funcionando
    charge-ok

    ya funcionan los dos menekes


    profile image

    pinger 11-08-2018 00:04:20

    alguien ha arrancado del suelo uno de los postes con dos schukos. Imagino que solo ha podido hacerlo un coche, porque esta literalmente arrancado. El punto sigue con corriente así que no debe de hacer demasiado tiempo. Hoy me ha cargado en los dos conectores menekes. Parece que ya arreglaron el que fallaba hace tiempo.


    profile image

    davidvl 01-08-2018 16:14:25

    Funcionando
    charge-ok

    profile image

    davidvl 16-07-2018 21:54:36

    Funcionando
    charge-ok

    profile image

    archer 12-07-2018 22:53:43

    Funcionando
    charge-ok

    profile image

    naxveren 08-07-2018 04:38:12

    La toma superior sigue sin funcionar la inferior cargando sin problema muy sencillo llegar conectar ni targetas ni codigos nada


    profile image

    Albert_M 05-07-2018 11:01:09

    Fa dos dies no funcionava cap de les preses de cotxe. Hace dos dias no funcionaba ninguna de las tomas de coche


    profile image

    Albert_M 20-06-2018 06:21:23

    La presa superior no funciona - La toma superior no funciona


    profile image

    davidvl 18-06-2018 19:31:46

    Funcionando
    charge-ok

    Funciona Ok, cargando a 7,4 kw


    profile image

    Pere_Soria 09-06-2018 12:01:09

    Funcionando
    charge-ok

    profile image

    davidvl 04-06-2018 20:05:11

    Error de cargar
    charge-no

    No funcionan las tomas Mennekes, he tenido que cargar en las tomas de 3,7


    profile image

    mani4106469 05-05-2018 01:53:53

    Funcionando
    charge-ok

    Cargando con 22 kW. Funciona tambien por la noche.


    profile image

    davidvl 27-04-2018 21:11:57

    Cargando hoy a 7,2 KW. Perfecto.


    profile image

    Spyronae 20-04-2018 09:11:49

    Funcionando
    charge-ok

    hizo algo raro al conectar..luego bien


    profile image

    Spyronae 16-04-2018 08:30:53

    Funcionando
    charge-ok

    funciona perfectamente


    profile image

    mani4106469 04-04-2018 18:43:27

    El mennekes de 22 kW esta funcionando para mi.


    profile image

    pinger 29-03-2018 20:53:22

    Error de cargar
    charge-no

    No carrega mai i no sembla que tinguin intenciò d'arreglarlo. No carga nunca y no parece que tengan intención de arreglarlo.


    profile image

    XaviC 10-03-2018 15:31:37

    Error de cargar
    charge-no

    Solo van un par de shuckos


    profile image

    eloirobe 25-02-2018 16:51:23

    Algunos enchufes no funcionan

    El mennekes de 22kw sigue sin funcionar


    profile image

    pinger 17-02-2018 13:14:20

    Algunos enchufes no funcionan

    No he pogut carregat el Zoe, hi havia un altre carregant pero un dels punts no carregava.


    profile image

    jam120d 17-02-2018 09:20:01

    Funcionando

    El primer shuko que vaig provar funcionava correctament, els postes de cotxe son mennekes i els de moto shuko aixi que vaig tenir que deixar el cable pel mig


    profile image

    Vierc 08-02-2018 15:10:39

    Algunos enchufes no funcionan

    Siguen funcionando solo dos schukos


    profile image

    pepnogue 28-01-2018 10:24:06

    Algunos enchufes no funcionan

    He anat un diumenge i només funciona un parell de Schukos x motos. El Mennekes de cotxes apagat.


    profile image

    rselles 30-10-2017 09:00:54

    Funcionando

    Carregat perfectament. No cal targeta. Endollar i carregar. Al parking exterior vora Viena, Burger King, etc. Ideal per carregar pujant a Cerdanya. Obert 24 h. suposo.