NOTAS

Piso - 1 na fila16

INSTRUCCIONES DE USO

Sin instrucciones

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image flyer
2019-10-07 18:32:43

Posto fora de serviço

profile-image Rtripa
2019-08-23 14:01:12

Ok!

profile-image JoaoLopes
2019-07-18 21:57:25

profile-image JoaoLopes
2019-07-02 21:48:16

Sistema tem falhas !

profile-image Strat
2019-06-21 18:23:01

Inicia sessão e desliga-se passado minutos. Cobra início de sessão de cada vez que se tenta. Uma treta ...

profile-image Strat
2019-06-21 17:55:07

pagamento obrigatório; tomadas drsligam-se passados minutos. reportado à Mobie.

profile-image PedroVieiradeAlmeida
2019-06-21 06:34:24

Estes carregadores sao gratuitos?

profile-image Dark8695
2019-06-16 13:33:53

avariado

profile-image nnobre
2019-05-06 13:09:42

Boa tarde, O cartão da Mobie não vai funcionar com toda a certeza uma vez que este posto já está a cobrar taxa de carregamento (0.15€) e por minuto de utilização (0.05€).

profile-image ultra
2019-04-26 11:11:39

se ela é só para o Cartão EDP (aparenta ser) podia estar escrito algum lado q o é em vez de rejeirar os outros e nem dizer pq

profile-image ultra
2019-04-19 20:51:14

Cartão mobie-e rejeita

profile-image Bruno_Valentim
2019-04-19 17:41:28

Reconheceu cartão EDP

profile-image ultra
2019-04-07 20:06:02

não reconhece cartões. estava admirado de a ver vazia......

profile-image Kederin
2019-03-28 19:49:43

profile-image ultra
2019-03-25 13:01:58

nem sabia q era de 22kw. fui num instante ao jumbo e pensei q ligava quase por brincadeira, mas meteu 6kwh assim sem dar por ela. claro q ao lado estava um carro carregado mas a ocupar lugar. 22 é óptimo mas ve-se depois indisponibilidade pq ng vai lá logo de seguida e fica parada sem poder usar

profile-image Kederin
2019-03-21 22:55:00

Funciona perfeitamente ????

profile-image AnaMaia
2019-03-06 15:50:17

Em manutenção. Não funciona

profile-image Pedro_Mata
2019-03-05 12:23:21

Em manutenção...

profile-image ultra
2019-03-04 21:21:31

novamente apagado. Entre Efacec, mobiletric, mobi-e e alegro, não há quem dê com a maquina? se fosse na rua ainda percebia, mas num centro com tanto destes...

profile-image ultra
2019-02-26 22:16:58

Já está ligado mas vermelho

profile-image ultra
2019-02-23 20:05:34

apagado. com o belo letreiro "em manutenção" (que dá a ideia q estão a tratar do assunto agora mesmo... estarão?)

profile-image ultra
2019-02-17 22:05:01

ambas a vermelho, nem reage ao cartão

profile-image ultra
2019-02-07 12:43:19

qd o carro da 1 saiu este deve ter parado, mas tive sorte de estar praticamente cheio qd isso aconteceu

profile-image nnobre
2019-01-13 13:24:23

Este posto continua com o problema de sempre. Está funcional até alguém desligar o carregamento o que provoca um reset ao posto.

profile-image whiteshark
2019-01-12 12:43:28

A funcionar

profile-image rgaspar
2019-01-09 15:06:35

Não sei para que é que instalaram este posto. Está sempre “em manutenção”, linguagem dos incompetentes para avariado

profile-image NSaraiva
2018-12-19 19:34:14

Sistema Bloqueado, avariado

profile-image JoaoLopes
2018-12-16 11:39:55

Postos carregamento da marca EFACEC além de pouca fiabilidade têm uma assistência técnica ai nível de incompetência . Este posto desde que entrou em serviço está constantemente em avaria . Expliquei já muitas vezes o tipo de avaria mas esta persiste um ano depois !

profile-image JoaoLopes
2018-12-16 11:39:10

Postos carregamento da marca EFACEC além de pouca fiabilidade têm uma assistência técnica ai nível de incompetência . Este posto desde que entrou em serviço está constantemente em avaria . Expliquei já muitas vezes o tipo de avaria mas esta persiste um ano depois !

profile-image JoaoLopes
2018-11-29 12:10:36

profile-image JoaoLopes
2018-11-06 19:11:00

Mau equipamento da Efacec sempre a funcionar mal ! Também má organização da Efacec ir está meses para resolver os problemas deste posto !

profile-image Zehimura
2018-11-01 20:58:35

Em manutenção

profile-image Dark8695
2018-10-27 20:29:36

profile-image hugogomes
2018-10-25 21:54:05

profile-image JoaoLopes
2018-10-13 13:05:41

profile-image Mjpveloso
2018-10-08 16:39:08

E manutenção para variar...

profile-image rgaspar
2018-10-07 13:57:17

profile-image rgaspar
2018-10-07 13:56:27

Funcionou 2 horas e voltou a falhar

profile-image rgaspar
2018-10-06 18:54:17

Este posto está mais tempo em manutenção que em funcionamento...

profile-image JoaoLopes
2018-09-30 21:54:45

profile-image Dark8695
2018-09-29 20:57:58

erro leitura cartao

profile-image nnobre
2018-09-22 16:02:32

Funcional.

profile-image JoaoLopes
2018-09-15 12:28:59

Fora de serviço resultado da super utilização pelos uber !

profile-image Dark8695
2018-09-12 21:13:44

Ainda se encontra em manutenção...

profile-image rgaspar
2018-09-07 15:57:23

Continua em manutenção ao fim de uma semana...

profile-image BrunoFonseca
2018-09-05 20:58:45

em manutenção

profile-image RNM
2018-09-03 22:27:22

Instalado há tao pouco tempo e já avariado...

profile-image teresadotti
2018-09-02 18:43:45

profile-image teresadotti
2018-09-02 18:43:33

profile-image BrunoFonseca
2018-08-23 23:14:07

2 tomadas ok

profile-image JoaoLopes
2018-08-20 00:27:19

profile-image cribatejo
2018-08-18 21:57:39

profile-image JoaoLopes
2018-08-17 13:46:30

????????????

profile-image JoaoLopes
2018-08-15 19:09:08

profile-image JoaoLopes
2018-08-14 17:30:16

profile-image JoaoLopes
2018-08-11 09:25:41

profile-image CarlosRipado
2018-08-08 18:29:28

profile-image JoaoLopes
2018-08-06 00:07:26

profile-image JoaoLopes
2018-07-31 13:39:56

profile-image BrunoFonseca
2018-07-30 23:37:24

Carregamento ok

profile-image JoaoLopes
2018-07-29 12:08:19

profile-image JoaoLopes
2018-07-26 00:10:37

profile-image JoaoLopes
2018-07-25 23:20:34

Tomada 2 avariada

profile-image JP4
2018-07-25 11:06:38

100% funcional. pena serem só 2 postos.

profile-image JMHenriques
2018-07-12 14:35:22

Com os 7.4 já estão a ficar para trás... alguns já estão a implementar os postos trifasicos (fórum Sintra)

profile-image JoaoLopes
2018-07-12 13:47:22

profile-image JoaoLopes
2018-07-10 13:21:36

profile-image LCanato
2018-07-10 01:41:18

A funcionar

profile-image BrunoFonseca
2018-07-10 01:30:25

Carregamento ok

profile-image JMHenriques
2018-07-09 14:13:22

A funcionar!

profile-image JMHenriques
2018-07-09 14:13:22

A funcionar!