Punto de recarga AMD-00013 - Alegro Alfragide

Av. dos Cavaleiros 46, 2790-045 Carnaxide, Portugal

Introducido por: t3lmo - 11-06-2018 16:43:13

         3.5 (31 valoraciones)
    5 estrellas
    15
    4 estrellas
    3
    3 estrellas
    4
    2 estrellas
    1
    1 estrella
    8

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Piso - 1 na fila16

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 380V / 32A / 21.99kW
    TYPE 2 (Mennekes) 380V / 32A / 21.99kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    Sin indicaciones

    -

    No se puede reservar

    9.00h às 23.00h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (42)


    profile image

    JoaoLopes 29-11-2018 12:10:36

    No funciona ningún enchufe
    charge-no

    profile image

    JoaoLopes 06-11-2018 19:11:00

    No funciona ningún enchufe
    charge-no

    Mau equipamento da Efacec sempre a funcionar mal ! Também má organização da Efacec ir está meses para resolver os problemas deste posto !


    profile image

    Zehimura 01-11-2018 20:58:35

    Em manutenção


    profile image

    Dark8695 27-10-2018 20:29:36

    No funciona ningún enchufe
    charge-no

    profile image

    hugogomes 25-10-2018 21:54:05

    Funcionando
    charge-ok

    profile image

    JoaoLopes 13-10-2018 13:05:41

    Funcionando
    charge-ok

    profile image

    Mjpveloso 08-10-2018 16:39:08

    E manutenção para variar...


    profile image

    rgaspar 07-10-2018 13:57:17

    Funcionando
    charge-ok

    profile image

    rgaspar 07-10-2018 13:56:27

    No funciona ningún enchufe
    charge-no

    Funcionou 2 horas e voltou a falhar


    profile image

    rgaspar 06-10-2018 18:54:17

    No funciona ningún enchufe
    charge-no

    Este posto está mais tempo em manutenção que em funcionamento...


    profile image

    JoaoLopes 30-09-2018 21:54:45

    Funcionando
    charge-ok

    profile image

    Dark8695 29-09-2018 20:57:58

    No funciona ningún enchufe
    charge-no

    erro leitura cartao


    profile image

    nnobre 22-09-2018 16:02:32

    Funcional.


    profile image

    JoaoLopes 15-09-2018 12:28:59

    Fora de serviço resultado da super utilização pelos uber !


    profile image

    Dark8695 12-09-2018 21:13:44

    Ainda se encontra em manutenção...


    profile image

    rgaspar 07-09-2018 15:57:23

    Continua em manutenção ao fim de uma semana...


    profile image

    BrunoFonseca 05-09-2018 20:58:45

    em manutenção


    profile image

    RNM 03-09-2018 22:27:22

    No funciona ningún enchufe
    charge-no

    Instalado há tao pouco tempo e já avariado...


    profile image

    teresadotti 02-09-2018 18:43:45

    No funciona ningún enchufe
    charge-no

    profile image

    teresadotti 02-09-2018 18:43:33

    No funciona ningún enchufe
    charge-no

    profile image

    BrunoFonseca 23-08-2018 23:14:07

    Funcionando
    charge-ok

    2 tomadas ok


    profile image

    JoaoLopes 20-08-2018 00:27:19

    Funcionando
    charge-ok

    profile image

    cribatejo 18-08-2018 21:57:39

    Funcionando
    charge-ok

    profile image

    JoaoLopes 17-08-2018 13:46:30

    Funcionando
    charge-ok

    ????????????


    profile image

    JoaoLopes 15-08-2018 19:09:08

    Funcionando
    charge-ok

    profile image

    JoaoLopes 14-08-2018 17:30:16

    Funcionando
    charge-ok

    profile image

    JoaoLopes 11-08-2018 09:25:41

    Funcionando
    charge-ok

    profile image

    CarlosRipado 08-08-2018 18:29:28

    Funcionando
    charge-ok

    profile image

    JoaoLopes 06-08-2018 00:07:26

    Funcionando
    charge-ok

    profile image

    JoaoLopes 31-07-2018 13:39:56

    Funcionando
    charge-ok

    profile image

    BrunoFonseca 30-07-2018 23:37:24

    Funcionando
    charge-ok

    Carregamento ok


    profile image

    JoaoLopes 29-07-2018 12:08:19

    Funcionando
    charge-ok

    profile image

    JoaoLopes 26-07-2018 00:10:37

    Funcionando
    charge-ok

    profile image

    JoaoLopes 25-07-2018 23:20:34

    Error de cargar
    charge-no

    Tomada 2 avariada


    profile image

    JP4 25-07-2018 11:06:38

    100% funcional. pena serem só 2 postos.


    profile image

    JMHenriques 12-07-2018 14:35:22

    Funcionando
    charge-ok

    Com os 7.4 já estão a ficar para trás... alguns já estão a implementar os postos trifasicos (fórum Sintra)


    profile image

    JoaoLopes 12-07-2018 13:47:22

    Funcionando
    charge-ok

    profile image

    JoaoLopes 10-07-2018 13:21:36

    Funcionando
    charge-ok

    profile image

    LCanato 10-07-2018 01:41:18

    Funcionando
    charge-ok

    A funcionar


    profile image

    BrunoFonseca 10-07-2018 01:30:25

    Carregamento ok


    profile image

    JMHenriques 09-07-2018 14:13:22

    A funcionar!


    profile image

    JMHenriques 09-07-2018 14:13:22

    A funcionar!