NOTAS

Sin notas

INSTRUCCIONES DE USO

Funciona simplemente conectando el cable, no hace falta ninguna tarjeta ni avisar a nadie. Fácil y rápido.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Jesdieg
2019-12-04 20:02:45

Muy bien

profile-image MrKitos
2019-12-02 16:47:59

profile-image Jesdieg
2019-11-12 13:02:03

profile-image Jesdieg
2019-11-08 12:05:54

profile-image Jesdieg
2019-11-07 20:16:05

profile-image josemigasa
2019-10-19 13:34:40

Cargando a 16A, todo correcto

profile-image joseluisem
2019-10-15 14:05:21

profile-image joseluisem
2019-09-28 07:00:56

profile-image Manels85
2019-09-27 16:16:00

profile-image Manels85
2019-09-27 15:36:31

Perfecto para cargar mientras haces la compra, la lástima que la gente lo deja allí cargando y se van hacer encargos o a comer cerca, en fin. Esperemos que pongan algún sistema de validación con el ticket como en los centro Mercadona de las grandes ciudades.

profile-image jaime
2019-09-24 16:46:12

Genial! Ambos puntos funcionan a la perfección y cargan a un máximo de 22kw (Si el vehículo acepta esta intensidad de carga) En mi caso Zoe 40 cargue del 15% al 100% en 2h (Menos de lo que tarde en ir a comer un chuleton al Fhosko

profile-image Lencina
2019-09-03 15:16:42

Se paró, pero reconectó solo.

profile-image Jesdieg
2019-08-30 12:15:00

marca la potencia a 11 kw/h

profile-image Pascuall
2019-08-21 13:10:41

Perfecto

profile-image Pascuall
2019-08-16 15:49:23

Perfecto

profile-image Nacho
2019-08-16 10:44:52

Funcionando correctamente. 12 A (máximo cargador BMW C Evolución)

profile-image Pascuall
2019-08-03 13:45:13

profile-image joseluisem
2019-07-31 19:24:26

profile-image joseluisem
2019-06-18 22:06:51

Al menos uno de los dos wallbox carga a sólo 3x10A en lugar de 3x16A

profile-image LEAF2013
2019-06-14 07:52:31

profile-image joseluisem
2019-05-17 16:14:41

profile-image joseluisem
2019-05-17 15:35:02

No funciona uno de los dos cargadores. El que funciona sí que va bien

profile-image joseluisem
2019-04-29 19:23:20

A 6KW solamente

profile-image joseluisem
2019-04-29 19:22:06

Hoy ha funcionado bien la carga en el que el otro día no funcionaba. Aunque a 10A en trifásico, 6KW en lugar de 11KW que tenía hasta hace unos días.

profile-image joseluisem
2019-04-17 16:25:37

Hoy no funciona uno de los dos disponibles

profile-image joseluisem
2019-04-15 16:47:15

Han bajado la potencia

profile-image joseluisem
2019-04-15 16:04:18

Hoy me está funcionando a sólo 10A en trifasico en lugar de a 16A. TESLA Model 3, en lugar de 68km/h sólo está cargando a 42km/h

profile-image joseluisem
2019-04-15 16:01:07

profile-image Lencina
2019-04-04 15:59:16

profile-image joseluisem
2019-04-03 17:42:45

profile-image joseluisem
2019-04-03 15:57:43

profile-image joseluisem
2019-04-01 18:39:12

profile-image Lencina
2019-03-05 22:36:31

profile-image Lencina
2018-12-18 18:29:26

profile-image Lencina
2018-12-11 19:12:12

profile-image iwinse
2018-12-02 13:53:27