Punto de recarga Parquesur - Aparcamiento Exterior

Av. de Gran Bretaña, 1, 28916 Leganés, Madrid, España 28916 Leganés España

Introducido por: Alf - 14-08-2013 14:09:04

         2.3 (12 valoraciones)
    5 estrellas
    2
    4 estrellas
    0
    3 estrellas
    3
    2 estrellas
    2
    1 estrella
    5

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Entre la entrada principal y Media Markt (Tesla Dest. Charger y Mennekes-Type 2). Hay otro cargador en el parking subterraneo, junto a la Puerta 11 (Shuko, CEE 2P+E y Tesla Dest. Charger).

    4 TOMAS/CONECTORES

    Schuko (EU Plug) 230V / 16A / 3.70kW
    TYPE 2 (Mennekes) 230V / 16A / 11.00kW
    Tesla Dest.Charger (Mod S) 230V / 32A / 15.00kW
    CEE 2P+E (blue - camping)

    TARIFAS

    Free

    Free

    FUNCIONAMIENTO

    YA NO hay que llamar al teléfono 91 687 36 00 para que vengan con la tarjeta. Llegar y enchufar.

    Los Tesla Destination Charger ya NO son universales (P/N acabados en H y J). El poste Ingeteam está abierto y sólo es enchufar en el schuko sin iniciar sesión. El Mennekes Tipo 2 solo esta en el parking exterior y no tiene servicio ( a 09-04-2018).

    Mangas largas integradas en ambos Tesla Destination Charger (superficie y subterraneo).

    No se puede reservar

    8 a 24

    No especificado

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (63)


    profile image

    ijgonzalez 10-06-2018 19:56:47

    Funcionando
    charge-ok

    profile image

    ijgonzalez 10-06-2018 18:00:19

    Cargador de Tesla exterior funcionando. El del parking no me funcionaba aunque aparentemente estaba operativo. Para el exterior tuve que pedir a mantenimiento que lo encendiera.


    profile image

    Calixto 26-05-2018 13:26:53

    No funciona ningún enchufe
    charge-no

    profile image

    Calixto 26-05-2018 13:26:29

    Parking exterior: Cargando un Zoe durante 1h. en el DC. A partir de ahí ha dejado de funcionar. El tipo 2 no funciona.


    profile image

    Mochyphev 18-05-2018 17:43:20

    Solo funciona el skuco


    profile image

    Mochyphev 18-05-2018 17:33:55

    No funciona


    profile image

    Akenaton 14-05-2018 16:08:32

    El cargador de Tesla si funciona correctamente a 32A, por lo menos en un Ioniq EV.


    profile image

    Jesusram 13-05-2018 13:14:05

    Error de cargar
    charge-no

    aparece como apagado, el shuko si funciona


    profile image

    Joserespuestas 06-05-2018 10:27:17

    Funcionando
    charge-ok

    profile image

    Joserespuestas 05-05-2018 18:14:21

    Error de cargar
    charge-no

    No se conecta.


    profile image

    Ea4esg 26-04-2018 15:46:43

    Compuerta abierta y sin corriente, penoso


    profile image

    Maks3w 23-04-2018 21:23:28

    Funcionando
    charge-ok

    profile image

    johannat170 13-04-2018 18:49:34

    Error de cargar
    charge-no

    no carga


    profile image

    Maks3w 30-03-2018 14:11:42

    Error de cargar
    charge-no

    No tiene corriente el tipo 2


    profile image

    Fer 23-03-2018 11:14:30

    Funcionando
    charge-ok

    Al poco tiempo de iniciar la carga ha saltado un automático.


    profile image

    jagollu 10-03-2018 16:07:50

    Funcionando
    charge-ok

    profile image

    negsantiago 10-03-2018 10:47:43

    Error de cargar
    charge-no

    No funciona el tipo 2 para Zoe. Llamo por teléfono y me dicen que el de mantenimiento tardará en ir. Me voy. Muy mal servicio


    profile image

    icordoba 25-02-2018 14:16:06

    Funcionando

    Hay también Tesla DC en el exterior. Acabo de dejar el coche cargando perfectamente. Modificada la descripción aquí.


    profile image

    javimdr 25-02-2018 10:59:48

    Algunos enchufes no funcionan

    El Tesla funciona despues de avisar a mantenimiento. El de Renault no.


    profile image

    Blancamarina 15-02-2018 21:47:57

    Algunos enchufes no funcionan

    El poste que no es de Tesla hoy no funcionaba


    profile image

    jagollu 07-02-2018 15:26:54

    Funcionando

    El de tesla falla muchas veces dependiendo del coche que enchufes, hay que hacerle varios reset desde el botón o llamar al telefono del centro comercial y vienen de mantenimiento a quitar y ponerlo de nuevo el automatico.


    profile image

    Maks3w 07-02-2018 15:23:08

    Algunos enchufes no funcionan

    El Tesla DC pasa a rojo cuando se enchufa. Reportado hoy a Tesla


    profile image

    Maks3w 31-01-2018 21:15:09

    Algunos enchufes no funcionan

    No tiene corriente el Tesla DC


    profile image

    Maks3w 11-01-2018 14:56:30

    Funcionando

    El tipo 2, que no es de la marca Mennekes, funciona. Pero tiene un fallo de diseño y la mayoría de los cables no hacen contacto con el pin de comunicaciones


    profile image

    maco 02-01-2018 18:43:48

    No funciona ningún enchufe

    Llamé a at. al cliente para comentar que no funciona el cargador mennekes. Mandan a personal de mantenimiento, tras 45 min esperando no se presenta nadie. Lamentable!!!


    profile image

    maco 02-01-2018 18:20:43

    Algunos enchufes no funcionan

    El mennekes del poste de carga de acciona no funciona. El de Tesla parece estar operativo, pero no consigo hacerlo funcionar en mi Zoe.


    profile image

    albersag 31-12-2017 12:09:49

    No funciona ningún enchufe

    No funciona el destination charger de tesla.


    profile image

    Alexasr 30-12-2017 12:38:30

    No funciona ningún enchufe

    No funciona ni el cargador universal Tesla ni el otro cargador mennekes.


    profile image

    txurrusca 23-12-2017 16:36:02

    Algunos enchufes no funcionan

    El antiguo mennekes no funciona. Informo a atención al cliente y me dicen que tendría que funcionar directamente.


    profile image

    jagollu 30-11-2017 20:28:40

    Algunos enchufes no funcionan

    Cargando un sobre en el tesla perfectamente en cambio el del poste Ingeteam estaba apagado


    profile image

    Fer 24-11-2017 20:19:01

    Funcionando

    El Tesla destination charger funciona perfectamente a unos adecuados 11 kilovatiospara cuaquier tipo 2. El otro punto es un schuko en el antiguo Ingeteam que ha quedado como soporte con la puerta abierta y ya no hay que pasar la tarjeta, siempre tiene corriente


    profile image

    martabermejo 21-10-2017 08:01:12

    Funcionando

    Están operativos pero para los ZE son todos SCHUKO.


    profile image

    Maks3w 18-10-2017 20:38:51

    Funcionando

    Ahora es un DC de Tesla Universal con cable largo


    profile image

    Maks3w 04-10-2017 11:51:25

    Algunos enchufes no funcionan

    Por favor, este punto además del DC tiene un sucko


    profile image

    jagollu 03-10-2017 20:34:42

    No funciona ningún enchufe

    Según me comentan en el teléfono del centro comercial están esperando una pieza pero no hay cartel de estropeado ni nada


    profile image

    Maks3w 01-10-2017 20:47:07

    Algunos enchufes no funcionan

    Trifásico/Tesla inoperativo


    profile image

    Maks3w 27-07-2017 23:17:20

    Funcionando

    Ha funcionado tras hacer reset del wallbox.


    profile image

    focicos 15-07-2017 16:28:38

    No funciona ningún enchufe

    El DC de Tesla no funciona. Luz piloto en verde. El coche muestra el mensaje "check charger Power"He llamado a mantenimiento y me dicen que el cargador está bien. pero no puedo cargar


    profile image

    Maks3w 29-06-2017 13:55:13

    Algunos enchufes no funcionan

    Respecto al Tipo 2 del poste general. Hablando con mantenimiento hemos verificado que tiene tensión. Lo que hemos detectado es que el conector hembra Mennekes (el que conectamos nosotros) tiene el pin CP (superior derecha según miras el conector de frente) es más corto y no hace contacto con el macho del poste


    profile image

    Maks3w 29-06-2017 12:31:43

    Algunos enchufes no funcionan

    No funciona el trifásico, luz roja al conectar


    profile image

    Maks3w 29-06-2017 12:31:42

    Algunos enchufes no funcionan

    No funciona el trifásico, luz roja al conectar


    profile image

    Maks3w 26-06-2017 16:52:15

    Funcionando

    Eliminado el Mennekes (el que no es Destination Charger) para no tener este punto en un perpetuo "Algunos enchufes ...)


    profile image

    jordcb 09-06-2017 22:09:31

    Algunos enchufes no funcionan

    El enchufe mennekes no hemos conseguido que funcionara (el que tiene un logo de Acciona) tampoco hemos conseguido ayuda del número de teléfono de contacto, no contestaban.


    profile image

    Maks3w 12-05-2017 16:48:14

    Funcionando

    Funciona después de resetear el punto (mantener apretado el botón reset hasta que aparezca todo la línea iluminada de verde)


    profile image

    Maks3w 06-05-2017 20:21:00

    No funciona ningún enchufe

    Pongo no funciona porque no funciona el DC ni el tipo2 del genérico (aunque según comenta Fer el tipo2 no estaría conectado, quizás deberíamos de eliminarlo). Quizás funciona el sucko

    Llamé al teléfono de contacto, indicaron que alguien iría en ese momento a verlo pero pasados un rato nadie apareció y me fui.


    profile image

    Maks3w 14-04-2017 13:14:08

    Algunos enchufes no funcionan

    La furgoneta está conectado al sucio. Otra furgoneta ha venido y confirma que no funciona


    profile image

    Maks3w 14-04-2017 12:39:01

    Funcionando

    Acabo de ver una furgoneta cargando


    profile image

    Fer 28-03-2017 20:21:12

    Algunos enchufes no funcionan

    Los "no Tesla" de la izquierda están apagados.


    profile image

    Fer 28-03-2017 20:00:54

    Funcionando

    El Tesla es 16 A = 11 kW modelo 02-G sólo para Tesla, funciona bien.


    profile image

    Maks3w 27-03-2017 18:36:22

    Funcionando

    El DC tiene el cable muy corto y hay que aparcar marcha atrás.

    Han suprimido un cargador normal


    profile image

    JulioSilva 24-03-2017 18:43:13

    Funcionando

    Hoy he hecho mi primera carga. He usando la lenta con schuko y todo bien, pero el menneker no funciona, no sé, a lo mejor es mi cable, tengo que probar en algún otro menneker. Ya os contaré. Saludos


    profile image

    Fer 16-03-2017 21:28:44

    Algunos enchufes no funcionan

    Ha vuelto á aparecer el Tesla, pero por su modelo, podría ser sólo para Tesla. A confirmar.


    profile image

    Fer 26-02-2017 01:13:34

    No funciona ningún enchufe

    El de la izquierda sigue apagado, el de la derecha fué sustituido por un Tesla DC, duró una semana y ya ha desaparecido.


    profile image

    Fer 05-02-2017 20:45:06

    No funciona ningún enchufe

    Uno apagado y otro en rojo.


    profile image

    iampera 11-01-2017 20:37:59

    Algunos enchufes no funcionan

    El de la izquierda no funciona, al menos el shucko, el de la derecha funciona bien.


    profile image

    Fer 10-01-2017 21:25:37

    Algunos enchufes no funcionan

    A los 2 minutos el poste izquierdo se ha apagado, el de la derecha carga sin problemas.


    profile image

    rdcalle 30-04-2016 15:44:49

    Funcionando

    Un poco lentos, pero funcionando. Fui al cine dejando el coche seco de batería. 4 horas después había cargado 11kw y pico. Algo lentos, pero buena opción para tiempos largos si llegas algo escaso.


    profile image

    txurrusca 31-03-2016 12:08:24

    Funcionando

    Los exteriores funcionando perfectamente.


    profile image

    Suzuka 22-02-2016 15:11:34

    Algunos enchufes no funcionan

    De los dos enchufes exteriores, uno de ellos no funciona. Las dos plazas del parking interior junto al acceso de la zona verde, funcionan correctamente.


    profile image

    Fer 29-11-2014 22:32:37

    Funcionando

    Reparado el punto que fallaba


    profile image

    Fer 21-10-2014 16:15:18

    Dos plazas reservadas y bien señalizadas cerca de la entrada de Alcampo. Cuentan con dos postes Ingeteam monofásicos de 16 A. El de la izquierda esta apagado pero el de la derecha funciona. Además entre medias hay un punto de hinchado de ruedas, algo raro de ver...


    profile image

    bf109 10-03-2014 14:18:17

    El fin de semana pasado tenían los dos puntos en verde en las plazas de la foto.


    profile image

    fjaraujo 30-09-2013 17:37:16

    Son dos puntos mennekes a 16A. Uno de ellos no funciona.