Introducido por: JM - 02-09-2013 09:01:11

         2.2 (12 valoraciones)
    5 estrellas
    1
    4 estrellas
    2
    3 estrellas
    2
    2 estrellas
    0
    1 estrella
    7

    Origen energía: No renovable

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    CENTRO COMERCIAL SPLAU - ubicadas en el parking subterráneo de Splau (P-1 y P-2) junto a los accesos principales. Son puntos Monofasicos a 20Ay 4.2Kw

    7 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 20A / 4.20kW
    TYPE 2 (Mennekes) 230V / 20A / 4.20kW
    TYPE 2 (Mennekes) 230V / 20A / 4.20kW
    TYPE 2 (Mennekes) 230V / 20A / 4.20kW
    TYPE 2 (Mennekes) 230V / 20A / 4.20kW
    TYPE 2 (Mennekes) 230V / 20A / 4.20kW
    Schuko (EU Plug) 230V / 12A / 2.76kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    Ya no hace falta hablar con seguridad, llegar y conectar...aparatos nuevos marca Wallbox.

    NO

    No se puede reservar

    DE 10:00 A 22:00

    NO

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (62)


    profile image

    SherryCon 21-10-2018 10:34:53

    El Viernes solo funcionaba uno de ellos, los otros dos siguen bloqueados, algun gracioso creo que los ha bloqueado con la aplicación, habría que ser muy HDP para hacerlo, pero hay gente para todo


    profile image

    Dionisiobcn 15-09-2018 17:11:45

    No funciona ningún enchufe
    charge-no

    estropeado


    profile image

    Doodle 27-08-2018 23:10:39

    Conector schuko solo hay en la planta -2,que la tienen cerrada hasta que no se llena la -1. O sea,que me tengo que ir sin cargar.Muy mal.


    profile image

    Andacata 26-08-2018 19:34:03

    Funcionando
    charge-ok

    profile image

    Andacata 24-08-2018 22:15:01

    Funcionando
    charge-ok

    profile image

    LeFreak 31-07-2018 13:30:10

    El problema es que yo fui ayer y ya estaban todas las plazas de la primera planta (las que han arreglado) ocupadas. Las de la segunda planta todavia no van y encima me encontré un Golf R32 en ocupando una plaza de coche eléctrico. Deberían poner mas plazas.


    profile image

    Davilazo 25-07-2018 09:25:25

    una maravilla de punto de carga a ver si otros sitios se ponen las pilas


    profile image

    oriolism 11-07-2018 15:25:19

    Funcionando
    charge-ok

    profile image

    oriolism 10-07-2018 20:49:49

    Conectar y cargando, ya no es necesario avisar a seguridad para empezar a cargar


    profile image

    SherryCon 10-07-2018 12:31:52

    Funcionando en -1 tres cargadores nuevos, a 4,2kw. Perfecto !!!!


    profile image

    lourdesderek 05-07-2018 18:22:43

    Ayer día 04/07/2018 pusieron en funcionamiento cargadores de la marca Wallbox, trabaja a 20A, potencia 4,7 Kw....me comento el de seguridad que al igual suben la potencia pero que todavía no sabía nada.A la espera que aumenten la potencia y gracias por apostar por la movilidad eléctrica.Saludos


    profile image

    SherryCon 04-07-2018 16:58:38

    Hoy estaban conectando tres aparatos nuevos de la marca Wallbox, me lo comento el propio operario que estaba haciendo el montaje, son de conector tipo 2, y poco más me pudo decir. En breve estarán funcionando.


    profile image

    javi_zoe 16-06-2018 19:28:42

    No funciona ningún enchufe
    charge-no

    Desde seguridad me dicen que están todos los enchufes "en reparación". Algunos están encendidos, otros no... Lo bueno es que te permiten estacionar en la plaza reservada. Algo es algo.


    profile image

    lourdesderek 14-06-2018 12:17:23

    No funciona ningún enchufe
    charge-no

    profile image

    lourdesderek 14-06-2018 12:17:01

    No funciona ningún enchufe
    charge-no

    Siglo XXI y sigue sin funcionar....increíble ??????????????????????????????????????????


    profile image

    lourdesderek 26-05-2018 09:23:10

    No funcionan....lamentable


    profile image

    evamaria 24-05-2018 12:16:00

    No funciona ningún enchufe
    charge-no

    De 8 solo uno y falla mas de lo que funciona a ver si los cambian...


    profile image

    moisesbarea 21-05-2018 13:00:57

    No funciona ningún enchufe
    charge-no

    No funcionan. Apagados o en Rojo.


    profile image

    SherryCon 15-05-2018 12:50:33

    No funcionan los cargadores.


    profile image

    Mancheguinho 16-04-2018 14:28:48

    No funciona ningún enchufe
    charge-no

    profile image

    jam120d 12-03-2018 09:23:03

    Con cable mennekes, un punto carga a 0Kwh y otro a 1750W/h


    profile image

    jam120d 22-02-2018 11:52:07

    Desconocido

    No se puede cargar con shuko recto ya que si no baja la puerta de protección no inicial la carga.


    profile image

    rafa1840 27-01-2018 18:17:56

    Algunos enchufes no funcionan

    Yo he colgado la foto de mi Ioniq y de ese in cívico. Justo donde lo he dejado no funcionaba el punto y en el sitio del listo del A4 si, he tenido que tirar el cable desde una plaza a otra. Muy mal por el Splau, no funcionan 2/3 de los puntos que he visto


    profile image

    Darwin5 19-01-2018 21:33:24

    Algunos enchufes no funcionan

    He conseguido cargar en la G6 P-1. Lo he intentado varias veces y lo he conseguido, con la colaboración de la de seguridad. Al final, el procedimiento ha sido, pasar tarjeta y enchufar


    profile image

    losabia 03-01-2018 15:31:54

    No funciona ningún enchufe

    Siguen sin funcionar y además da la sensación de que ni siquiera lo saben, porque el responsable de traer la tarjeta para abrir la toma de corriente no dice nada al respecto. Te das cuenta de que no ha recargado al final del servicio.


    profile image

    LuisMurias 16-12-2017 12:57:54

    No funciona ningún enchufe

    Desgraciadamente, parece evidente por mi experiencia y los comentarios de otros usuarios el total desinterés por prestar un mínimo servicio. He presentado queja formal.


    profile image

    Manoli 11-12-2017 07:49:34

    No funciona ningún enchufe

    tienen muy mal servicio...


    profile image

    meteollac 07-12-2017 19:05:20

    No funciona ningún enchufe

    No funciona cap endoll.


    profile image

    Markdc 26-11-2017 18:01:27

    Algunos enchufes no funcionan

    Aparqué en uno que funcionaba, avisé al de seguridad y después de un rato de espera, me dijo que traía la targeta equivocada para activar el cargador, que lo dejara así.. ¿....?


    profile image

    tristom 21-10-2017 21:40:52

    No funciona ningún enchufe

    no funciona ninguno


    profile image

    nexus6bcn 12-10-2017 21:45:41

    No funciona ningún enchufe

    no funciona. además la zona está cerrada con una cadena


    profile image

    eJoan 06-10-2017 14:39:58

    No funciona ningún enchufe

    Ayer estuve en el centro y NO funciona ninguna toma Mennekes. Los de seguridad me han comentado que hace días que están así, y que hace semanas que empezaron a dejar de funcionar algunos Mennekes hasta que han dejado de funcionar todos. Me invitaron hacer una reclamación en el punto de información.


    profile image

    Athoran 25-09-2017 22:01:16

    Algunos enchufes no funcionan

    Esta tarde yo he cargado con la toma Tipo 2. Funcionaba a poca potencia 1,2 kW (6A 220V).

    Es poco amigable pues para conectar, debes avisar a seguridad por el interfono y estos te mandan a un vigilante para encender.

    La verdad para la poca potencia que es, podría evitarse toda la "seguridad".

    Las plazas de parking son anchas, bien!También están bien indicadas en el parking.


    profile image

    SherryCon 19-09-2017 18:41:15

    Algunos enchufes no funcionan

    Hoy solo funcionaba uno y el -2, no se que les pasa pero creo que va dejar de funcionar las recargas


    profile image

    Bru 09-09-2017 17:40:16

    Algunos enchufes no funcionan

    De 5 enchufes va 1, qué lo arreglen el sistema de tarjetas qué tienen Es un asco! Y los interfonos para llamar al personal no suenan


    profile image

    Guillemartinezf 04-09-2017 00:11:20

    Funcionando

    Cuando yo fui no hace mucho funcionaban dos puntos


    profile image

    tristom 08-07-2017 20:28:01

    No funciona ningún enchufe

    no funciona ningún enchufe


    profile image

    tristom 08-07-2017 20:27:02

    No funciona ningún enchufe

    me funciona ningún enchufe, ninguna planta


    profile image

    woolfwrod 03-07-2017 23:15:57

    Algunos enchufes no funcionan

    No funcionaban ningún enchufe mennekes de ninguna planta, yo solo he conseguido cargarlo en una sola plaza de la planta -1 con schuko normal a 10A. Si baja una persona de seguridad y no os lo consigue activar, comentarle que baje el técnico. Y si no lo solucionan y no conseguis cargar el coche, podéis ir a las oficinas de Gerencia , se accede en los ascensores del otro lado en la planta superior por encima de la planta de los cinea, es el lado del Tagliatella.Como el guardia de seguridad me decía que ninguno funcionaba, he subido a gerencia con la intención de poner una reclamación. Hablando con el director, se han puesto las pilas y han conseguido hacerlo funcionar, igualmente me quejé al director que tendrian que cambiar los cargadores ya o arreglarlos todos.Tenemos que quejarnos más a los responsables y poner reclamaciones, es la única manera de que los arreglen.


    profile image

    Hectorros 01-07-2017 17:19:13

    No funciona ningún enchufe

    Lo he intentado en todos los enchufes y no ha habido manera la gente de seguridad dice que falla mucho, pero que llamaban para que lo revisarán.


    profile image

    SherryCon 08-06-2017 19:26:27

    Algunos enchufes no funcionan

    Por qué no ponen los cargadores para que funcionen con labtarjeta Live de Barcelona?


    profile image

    Alberto_bcn 15-04-2017 21:37:35

    Algunos enchufes no funcionan

    Cargando con mennekes en la planta-2. Solo funcionan los de la izquierda de la puerta.


    profile image

    XaviRubio_VeoVeo 10-02-2017 09:57:05

    Funcionando

    Todo ok


    profile image

    Nevat 19-01-2017 12:39:53

    Algunos enchufes no funcionan

    Algunos puntos se encuentran fuera de servicio (han puesto una valla para que no puedas aparcar) y otros puntos no funcionan.

    Por ejemplo en la planta 1: el dia 18/1/17 un punto se encontraba fuera de servicio y en la pared roja donde hay dos puntos, uno no funciona correctamente, el otro si (ambos con Mennekes).

    El guardia de seguridad acude muy rápido a activar el punto.


    profile image

    tristom 26-11-2016 19:17:00

    Funcionando

    Funcionando bien


    profile image

    meteollac 09-11-2016 21:19:19

    Funcionando

    Carregant perfectament amb mennekes.


    profile image

    Alberto_bcn 15-10-2016 01:03:28

    Funcionando

    No funcionan todos los postes pero en el que me pusieron funcionó el mennekes.


    profile image

    Tonigub 31-07-2016 17:02:34

    Funcionando

    Funciona correctament, els de seguretat venen ràpid, però comenten que convé tenir algun tipus de seguretat pel cable perquè no està vigilat i no asseguren que puguin prendre'l.


    profile image

    Alberto_bcn 16-06-2016 19:24:14

    Algunos enchufes no funcionan

    Añado foto más general de donde está el interfono en la planta -2 por que sino cuesta encontrarlo


    profile image

    jeronimov 19-03-2016 20:56:25

    Algunos enchufes no funcionan

    El jueves funcionaban uno si y el otro no en la planta -2. No había coches de combustión aparcados en las plazas de eléctricos. Este centro provee un excelente servicio.


    profile image

    santimeier 10-03-2016 17:41:43

    Algunos enchufes no funcionan

    Los postes de la planta -2 no funcionan; uno está en rojo y el otro lee la tarjeta pero la puerta no se abre. De la planta -1 hay uno fuera de servicio y el resto funcionan correctamente.


    profile image

    180Grados 21-01-2016 21:30:28

    Funcionando

    Funciona, pero sola a potencia de 3,5kwh aunque lleva Menneke 2


    profile image

    tristom 29-11-2015 09:56:46

    Funcionando

    Siempre hay algún enchufe funcionando, fines de semana es complicado cargar, ya que están ocupados con vehículos de combustión.


    profile image

    Josan_Trek_prueba_NissanL 19-10-2015 11:45:25

    Funcionando

    El 1 de octubre funcionaba el de la planta -1.Hay que avisar por el interfono y te dejan enchufar.


    profile image

    SherryCon 30-09-2015 10:15:16

    Funcionando

    Fui el domingo y funcionaba sin problema, muy amables los de seguridad para activarte el sistema.


    profile image

    Ruby 13-08-2015 14:29:13

    Se tiene que avisar para conectar y desconectar, el personal es realmente amable. Dos conexiones disponibles en cada punto, uno para coche y otro para moto (enchufe normal). Hoy parece que solo funcionan 2 de los 6 puntos (en la planta superior 1ª) cada punto dispone de una luz verde o roja según si funciona.


    profile image

    joanbrodats 28-01-2015 10:56:25

    Muy bien !!


    profile image

    Raimonete 28-12-2014 23:07:18

    Perfecto! De los 3 días que he ido dos funcionaban sin problemas. El primer día que fui se les había desprogramado la tarjeta de activación . Trato excelente.


    profile image

    ToniAlbet 13-02-2014 16:33:24

    Perfecte per a carregar el ZOE. Un bon punt de recarrega. Ara dels endolls Menekes que hi havia dos estaven espatllats, per sort no hi havia cap més cotxe elèctric carregant.


    profile image

    SAM1020 23-11-2013 17:13:06

    Perdón, el conector no es SAE J1772, es el Mennekes (para Renault)


    profile image

    SAM1020 19-11-2013 20:16:17

    Perfecto, al llegar me han atendido rápidamente después de hablar por el interfono de seguridad. Son Wall Box con enchufe normal (schuko) para cable EVSE (10A) y enchufe para cable SAE J1772 (16A) y disponen de una pantalla para ver el consumo en w y la potencia suministrada.


    profile image

    JM 02-09-2013 09:34:41

    PARA CONECTAR-LLAMAR POR INTERFONO A SEGURIDAD PRIVADA DEL PROPIO CENTRO COMERCIAL-