Punto de recarga MOBI.E - LSB-00141

Praça Londres 10-11, 1000-167 Lisboa, Portugal

Introducido por: ruicarlov - 26-08-2014 13:18:40

         2.5 (11 valoraciones)
    5 estrellas
    2
    4 estrellas
    0
    3 estrellas
    4
    2 estrellas
    0
    1 estrella
    5

    Origen energía: No renovable

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    2x7pin; Potência 3,68kW Normal

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 32A / 22.00kW
    TYPE 2 (Mennekes) 230V / 32A / 22.00kW

    TARIFAS

    Gratis

    N/D

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central; 2. Seleccionar a opção

    No

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (40)


    profile image

    hugogomes 06-12-2018 22:10:21

    No funciona ningún enchufe
    charge-no

    Novo posto ainda desligado


    profile image

    bimmer 26-11-2018 18:02:18

    E continua OFF


    profile image

    gbmolinar 22-09-2018 18:11:41

    No funciona ningún enchufe
    charge-no

    profile image

    filas 16-09-2018 17:21:58

    Estive lá ontem, posto danificado com espuma expansiva nas fichas


    profile image

    ruicarlov 26-08-2018 18:04:11

    Por experiência já percebi que neste momento este posto só está a funcionar bem com cargas de 10A. Carregar acima disso faz com o que o posto se desligue ao mim de alguns minutos.Se por acaso apanharem o posto ligado lembrem-se de carregar apenas até essa velocidade.Se bem que quem não lê o electromaps vai lá carregar a 16A e mandar o posto abaixo, logo deve ser dificil apanhá-lo ligado.


    profile image

    Pev 13-08-2018 11:27:55

    No funciona ningún enchufe
    charge-no

    Desligado


    profile image

    pauloponces 11-08-2018 13:59:09

    Funcionando
    charge-ok

    profile image

    salucas 04-08-2018 12:55:51

    No funciona ningún enchufe
    charge-no

    Ainda sem estar ligado


    profile image

    alnc 30-07-2018 22:44:29

    visor apagado.


    profile image

    Annie76 28-07-2018 12:09:32

    No funciona ningún enchufe
    charge-no

    Não está ligado


    profile image

    Annie76 28-07-2018 12:09:10

    No funciona ningún enchufe
    charge-no

    Não está ligado


    profile image

    Annie76 28-07-2018 12:07:01

    Não esta funcionar, visor está apagado


    profile image

    kelaudia 28-06-2018 18:56:11

    Funcionando
    charge-ok

    profile image

    Pev 05-05-2018 21:14:54

    Funcionando
    charge-ok

    profile image

    ruipmjorge 20-04-2018 21:35:17

    Funcionando
    charge-ok

    profile image

    JoaoLopes 29-03-2018 18:32:03

    Funcionando
    charge-ok

    profile image

    ruicarlov 09-03-2018 18:36:57

    Funcionando

    Carregamento ok até 100%


    profile image

    catarinalobbert 26-02-2018 16:15:17

    Algunos enchufes no funcionan

    Não carrega o carro na totalidade, pára sozinho sem concluir o carregamento.


    profile image

    ruicarlov 19-02-2018 22:12:37

    Funcionando

    Mennekes 2 OK


    profile image

    Pev 14-02-2018 10:12:43

    Algunos enchufes no funcionan

    Tomada 2 não funcionou. Diz para ligar o cabo mas depois não inicia o carregamento. Tomada 1 a funcionar


    profile image

    chavesl 03-12-2017 13:46:32

    Funcionando

    A funcionar


    profile image

    JorgeAlves 15-10-2017 15:22:21

    Funcionando

    Posto reparado.


    profile image

    ruicarlov 14-10-2017 23:52:57

    Funcionando

    Milagrosamente foi arranjado. Visor novo e tudo.


    profile image

    JorgeAlves 17-09-2017 17:22:54

    No funciona ningún enchufe

    Num local onde cada vez há mais VE estes 2 postos continuam sem funcionar há mais de 2 anos. Visor parcialmente visível mas funciona. Uma vez mais instalaram um visor virado para sul o que levou a que dá células estejam parcialmente queimadas pelo sol.


    profile image

    damasc 07-09-2017 13:45:58

    No funciona ningún enchufe

    Uma vergonha. Como a maior parte dos postos em lisboa.


    profile image

    luissilveira 25-05-2017 20:04:11

    No funciona ningún enchufe

    Lê cartão , seleciona tomada, mas ambas estão indisponíveis. (Vale pelo lugar à borlix)


    profile image

    ruicarlov 12-04-2017 13:09:14

    No funciona ningún enchufe

    Ambos os postos indisponíveis


    profile image

    Bruno_Valentim 11-04-2017 11:38:01

    Funcionando

    Dia 7 de Abril estavam dois carros ligados, no entanto devido à luz ambiente era impossível perceber se as luzes dos postos estavam azuis. É possível que estejam funcionais, embora o visor esteja ilegível.


    profile image

    Brunbar 01-04-2017 15:10:44

    No funciona ningún enchufe

    Ecrã quase ilegível. Os dois postos indisponiveis


    profile image

    RNM 09-03-2017 12:32:52

    No funciona ningún enchufe

    Tudo Vermelho


    profile image

    Pemifer 23-02-2017 15:53:07

    Funcionando

    Aparentemente funciona mas o ecrã está queimado. Não experimentei mas dará para carregar para quem souber os passos de cor. O ecrã devia estar virado para o lado oposto.


    profile image

    Cobra 07-02-2017 00:13:41

    No funciona ningún enchufe

    Avariado há 3 anos


    profile image

    sosimple 04-11-2016 01:58:31

    No funciona ningún enchufe

    Ambas as tomadas com luz vermelha.


    profile image

    LEAF_CBS 22-06-2016 16:48:39

    No funciona ningún enchufe

    Desligado.


    profile image

    Cartolas 07-04-2016 13:13:09

    No funciona ningún enchufe

    Visor preto.Mesmo seguido a sequência de teclas, não foi possível carregar.


    profile image

    ruicarlov 19-01-2016 15:29:48

    No funciona ningún enchufe

    Para ficar com a cor correta.


    profile image

    Sergio_Relvas_NovaEnergia 13-01-2016 13:10:31

    Algunos enchufes no funcionan

    Continua avariado... Reportei.


    profile image

    ruicarlov 30-10-2015 16:50:56

    No funciona ningún enchufe

    Visor continua quase totalmente queimado. É necessário saber os passos de cor. Lê cartão mas ambas as tomadas estão indiponíveis, com luz vermelha.


    profile image

    Davidus 09-06-2015 22:34:23

    Visor queimado a 4/5. Lê cartão


    profile image

    joao_valente 19-11-2014 13:33:23

    No funciona ningún enchufe

    desligado. não funciona