NOTAS

Posto PRIO
Carregamento simultâneo AC/DC: NÃO

INSTRUCCIONES DE USO

Operador: Prio.e
Preços (c/IVA):
Valor Fixo Inicial (€):
Valor Variável (€/min): 0
Valor Variável (€/kWh):

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image cardosao
2019-10-22 12:22:00

profile-image cardosao
2019-10-21 08:22:34

profile-image SaturnV
2019-10-20 18:31:30

Não consegui carregar. Chademo

profile-image EduardoLima
2019-09-01 11:28:03

CCS OK

profile-image coostax
2019-08-19 16:49:14

chademo a funcionar

profile-image rimsilva
2019-08-03 12:23:38

Erro ao ligar a tomada CCS

profile-image pesilva
2019-03-07 17:02:17

profile-image Helder
2019-02-21 09:24:02

a funcionar

profile-image pesilva
2019-01-11 17:41:52

Erro

profile-image dianamiguel
2018-12-22 12:58:56

profile-image dianamiguel
2018-12-21 22:24:44

profile-image pesilva
2018-11-19 23:36:50

profile-image JorgeTorresPT
2018-10-01 15:03:38

com muita procura e só funciona CHAdeMO

profile-image Jomamicosta
2018-09-09 11:41:24

Está funcional, porém tem fila para carregar

profile-image joaocfgoncalves
2018-09-05 16:26:19

profile-image jpedrosous
2018-08-24 20:58:11

Fora de serviço

profile-image Nelsonmatos
2018-08-11 17:08:39

está ok,com muita gente

profile-image almeida
2018-08-05 13:13:34

profile-image dianamiguel
2018-08-05 10:33:27

profile-image Guilherm
2018-07-30 20:26:47

Só consegui carregar 100 km e por 2 vezes, ao fim de 15 minutos ele desligava, tinha de retirar o cabo e tornar a encaixar e passar novamente o cartão Mobi.e.

profile-image joaomoreiramarinho
2018-07-15 17:55:24

CCS Combo inoperacional pelo menos desde 12/7/2018, sem aviso no posto de carregamento; tentativa de reset de posto pela MOBI.e sem sucesso - avaria local

profile-image pesilva
2018-07-07 23:10:48

profile-image jpedrosous
2018-06-25 12:19:51

A funcionar, mas apinhado de ubers

profile-image tiagoVE
2018-06-23 18:34:50

continua sem dar

profile-image Hhkh
2018-06-20 16:49:12

profile-image Nelsonmatos
2018-06-20 12:30:10

os 2 postos estão avariados, não deu mesmo para carregar. ????

profile-image electron
2018-06-17 00:11:38

Hay dos postes, uno con una manguera ccs combo y otra chademo. Y otro poste con dos tomas (una de ellas con cartel de fuera de servicio) de mennekes pero creo que son de 22Kw.

profile-image electron
2018-06-17 00:00:26

No hay manguera para carga con mennekes ??

profile-image Helder
2018-06-13 09:07:24

chademo ok

profile-image oops
2018-06-01 23:47:11

profile-image pesilva
2018-05-30 23:43:12

profile-image pesilva
2018-05-16 23:09:00

profile-image tiagoVE
2018-05-16 00:06:34

profile-image Helder
2018-05-02 09:27:37

profile-image Ivity
2018-04-30 14:20:34

profile-image pesilva
2018-04-10 23:29:02

profile-image pesilva
2018-04-04 16:51:29

profile-image Mialfetu
2018-03-31 20:54:54

Depois de ler o cartão não permite iniciar a carga. Mesmo após reiniciar a carga. A Mobie também não conseguiu reiniciar a máquina remotamente.

profile-image Helder
2018-03-02 09:10:03

Chademo ok

profile-image pesilva
2018-02-21 02:30:48

CCS ok

profile-image filipeleaosilva
2018-02-20 16:26:23

chademo ok.

profile-image pesilva
2018-02-06 02:31:34

CCS deu erro não iniciando a carga. Problema do posto visto ter conseguido carregar noutro PCR logo a seguir.

profile-image joaocfgoncalves
2018-01-28 13:29:21

Novo posto, mais eficiente. CCS e Chademo. Operacionais

profile-image Neo0251
2017-12-29 01:09:42

tudo ok

profile-image Neo0251
2017-12-18 06:03:30

tudo ok

profile-image vitoria
2017-12-08 00:17:40

profile-image Tjcastro
2017-11-30 12:23:18

CCS ok

profile-image Vitorjrpereira
2017-11-19 21:19:15

CCS a funcionar

profile-image oops
2017-11-19 16:33:55

Aparelho novo com possibilidade de definir limite de carga 80 e 100%. Chademo a funcionar c cartão mobi-e

profile-image pesilva
2017-11-18 22:47:22

CCS a funcionar a cerca de 46kW (com cartão Prio com mobi.e não testei)

profile-image Nunotolo980
2017-11-18 12:16:10

na carrega chademo

profile-image t3lmo
2017-11-17 13:27:22

Novo posto Tritium

profile-image rimsilva
2017-10-08 18:54:19

Desligado.

profile-image pesilva
2017-09-25 16:53:09

Com informação de fora de serviço.

profile-image Nascardois
2017-09-16 00:21:30

PCR continua a não funcionar

profile-image Ncps
2017-09-06 12:53:04

PCR não funciona.

profile-image hmendes
2017-08-23 23:11:00

Fora do serviço. Já foi solicitada manutenção

profile-image Nunotolo980
2017-08-22 00:50:25

a funcionar. chademo testada e ok.

profile-image hugobarbosa999
2017-08-20 19:34:31

Não se contra em funcionamento. O funcionário da Prio diz que está a aguardar manutenção.

profile-image pesilva
2017-08-18 23:43:50

Diz a iniciar continuamente...

profile-image Pedromgs
2017-08-16 23:32:44

Não funciona

profile-image Nunotolo980
2017-08-12 23:24:54

.Chademo Ok

profile-image Nunotolo980
2017-08-12 23:23:41

carregamento efectuado em chademo . a funcionar .

profile-image ruivieirasilva
2017-08-09 18:29:28

Erro de ligação. Após reiniciar mantém o erro.

profile-image Mcordeiro
2017-08-08 10:04:00

não funciona. Confiei e tive que chamar reboque. Perdi um dia de trabalho por causa diss.

profile-image Appereira
2017-08-04 17:53:02

Não funciona.

profile-image pesilva
2017-07-30 20:09:33

CCS ok

profile-image Helder
2017-07-29 11:56:04

Chademo ok

profile-image hmendes
2017-07-22 10:48:16

Chademo ok

profile-image pesilva
2017-07-16 02:06:12

CCS ok

profile-image rimsilva
2017-07-12 13:15:20

CCS a funcionar.

profile-image Ricardosilva
2017-07-11 14:27:05

Como não há duas sem três desta vez também não funciona.

profile-image hmendes
2017-07-09 12:12:32

Chademo OK!!

profile-image Ricardosilva
2017-07-08 14:01:21

Não funciona ! Pela segunda vez que venho a PRIO sem êxito !

profile-image jpedrosous
2017-07-08 00:25:12

Outra vez off

profile-image hmendes
2017-07-07 12:11:54

A funcionar, mas só termina o carregamento clicando no botão de emergência. Depois o posto tem de ser reiniciado.

profile-image hmendes
2017-07-07 12:11:51

A funcionar, mas só termina o carregamento clicando no botão de emergência. Depois o posto tem de ser reiniciado.

profile-image Helder
2017-07-02 12:29:28

Chademo OK.

profile-image jpedrosous
2017-06-30 18:29:36

Fora de serviço. Eles bem que reiniciaram três vezes, mas nada

profile-image ogadiv
2017-06-30 16:17:47

Chademo a 40 kWh a funcionar

profile-image Pedromgs
2017-06-25 16:43:05

Chademo ok

profile-image hmendes
2017-06-24 08:46:03

Chademo ok

profile-image pesilva
2017-05-25 16:55:09

CCS ok (i3)

profile-image gsm
2017-05-17 16:52:37

ChaDeMo não funciona. "Erro de Ligação" (Tesla)

profile-image pesilva
2017-05-15 17:37:58

CCS ok mas apenas a 35kw

profile-image Helder
2017-05-14 11:41:46

Chademo não funciona, continua com o erro de ligação

profile-image gsm
2017-05-07 14:53:41

O Chademo não carrega o Tesla! "Erro de ligação". Tesla Chademo does NOT work! "Connection Error"

profile-image Plumadeave
2017-04-20 13:08:35

Já a funcionar, conforme verificado no local, ontem pelas 20 horas

profile-image Plumadeave
2017-04-13 12:24:04

Com papel a indicar "Fora de serviço".

profile-image oops
2017-04-01 13:51:11

Chademo a funcionar

profile-image dgalv
2017-03-26 16:02:34

A funcionar chademo

profile-image Mig23
2017-03-16 18:23:30

Hoje às 17.20 ok

profile-image ruivieirasilva
2017-03-16 10:51:59

Chademo a funcionar.

profile-image JamesV
2017-03-13 10:33:07

desloquei-me até ao local ontem dia 12/03/2017 pelas 18:00. Indicação "Fora de Serviço"

profile-image LightBolt
2017-03-12 21:16:21

Posto avariado

profile-image Plumadeave
2017-03-09 23:59:58

Bloqueado hoje pelas 17 horas

profile-image Mig23
2017-03-07 02:49:22

Ok.

profile-image carlosabel123
2017-03-05 09:46:10

A funcionar a 37kw

profile-image Plumadeave
2017-03-05 01:25:13

Hoje tudo a funcionar

profile-image LightBolt
2017-02-27 17:05:59

Ccs a falhar

profile-image NunoCoimbra
2017-02-27 02:14:26

Tudo a funcionar

profile-image ruivieirasilva
2017-02-24 03:09:45

Chademo dá erro de ligação.

profile-image carlosabel123
2017-02-19 21:47:04

Chademo a funcionar mas apenas a 36kw

profile-image oops
2017-02-18 20:32:55

Chademo não funciona. Mesmo depois de reiniciarem o posto continuou a indicar erro na comunicação.

profile-image CAC01234
2017-02-08 11:15:25

A funcionar. Alguma dificuldade a reconhecer o cartão no leitor.

profile-image Mig23
2017-02-01 14:12:16

Terça no final de tarde e hoje de maha, não funcionou. Dava sempre erro.

profile-image oops
2017-01-28 12:13:58

A funcionar a 36kW.

profile-image oops
2017-01-19 19:12:28

Este posto é o rápido prt-00101 (ao lado existe o posto lento prt-00100) e está a funcionar depois de reiniciado no quadro local. A velocidade de carga não é famosa ... +-20kW

profile-image NunoCoimbra
2017-01-18 16:44:00

Já funciona...

profile-image CAC01234
2016-12-28 18:03:35

Continua sem funcionar. Alguém sabe porquê? É novo. Esta em óptimas condições mas está desligado.

profile-image Mig23
2016-11-16 21:55:18

Ainda não está ligado.

profile-image SSDOIS
2016-08-27 16:44:36

Não funciona

profile-image LightBolt
2016-06-30 01:53:36

Continua desligado

profile-image RJSC
2016-04-08 00:46:23

Desligado.

profile-image Beme83
2016-01-09 20:17:28

Continua sem funcionar

profile-image jam78
2015-09-10 15:19:08

fonte da Prio indica funcionamento para a primeira semana de outubro a 50kw, quem poder verificar...

profile-image VETL
2013-12-30 00:56:43

O posto de carregamento CHAdeMO (DC) só está a carregar a 5Kwh :(