NOTAS

parque exterior (Entrada superior do Forum)

INSTRUçõES DE FUNCIONAMENTO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Conectores

FOTOS

COMENTáRIOS

profile-image Skymix
2019-09-28 22:06:40

impecável

profile-image Eduardofsr
2019-08-17 14:05:40

Ao iniciar carga dá erro 9902

profile-image manuel1965
2019-07-15 16:37:37

profile-image NSaraiva
2019-06-28 17:41:09

Ficha bloqueada, não só pisca azul não carrega , Mobi. E informada

profile-image lmlr
2019-06-19 15:28:27

A funcionar

profile-image rdd
2019-06-12 15:38:13

profile-image APinheiro
2019-06-08 13:15:00

Desliga-se constantemente, só funciona durante cerca de 10 minutos!

profile-image APinheiro
2019-06-08 13:13:36

profile-image VASCO43
2019-05-25 17:16:48

não estava operacional

profile-image BrunoFonseca
2019-05-25 13:46:33

erro carga

profile-image BrunoFonseca
2019-05-25 13:45:43

erro carga

profile-image BrunoFonseca
2019-05-25 12:50:31

n carrega

profile-image BrunoFonseca
2019-05-25 12:49:31

não funciona. luz azul a piscar sem cabos conectados. situacao mantém-se apos reset mobi.e

profile-image suedish
2019-05-12 22:15:51

profile-image supermario
2019-04-25 21:01:27

profile-image VASCO43
2019-04-23 11:58:55

profile-image zipzap
2019-04-21 09:10:05

profile-image bpedrosa
2019-04-20 21:41:18

profile-image VASCO43
2019-04-17 15:42:45

a bombar 8 kw

profile-image urraisse
2019-04-01 13:15:24

Sábado dia 30/03/2019 apenas consegui carregar 6 kwh (o posto estava sempre a ir abaixo e a reiniciar). O log in só funcionou com o cartão da Prio (testei com GALP e EDP mas sem sucesso).

profile-image joaovaz71
2019-04-01 12:34:51

Não reconhece o cartão da EDP Comercial :(

profile-image Larepas
2019-03-23 00:27:23

profile-image suedish
2019-03-17 17:04:43

profile-image BrunoAlves
2019-03-05 23:26:57

A funcionar sem espinhas

profile-image JoaoNunes
2019-03-05 11:34:35

Tudo ocupado e na aplicação verde...

profile-image SaturnV
2019-02-17 23:04:21

Não aceitou o cartão da edp. Aceitou o da galp.

profile-image mikeger
2019-02-09 02:35:29

profile-image suedish
2019-01-20 15:21:02

profile-image rdd
2018-11-27 12:30:02

profile-image mobiline
2018-11-10 14:23:05

profile-image gbrf0747
2018-11-09 20:29:31

profile-image gbrf0747
2018-11-06 19:01:23

profile-image MMarques
2018-10-13 15:49:21

profile-image Arnaut
2018-10-11 15:22:40

profile-image Arnaut
2018-10-10 11:58:14

;) hoje tudo ok.

profile-image mruas
2018-09-30 21:14:11

funcional

profile-image MMarques
2018-09-22 16:27:49

Apresenta Avaria EVSE em todas as tomadas .

profile-image jnunomartins
2018-09-16 23:15:29

profile-image nandogonca
2018-09-13 15:50:25

será do valor...

profile-image jorgebulha
2018-09-12 16:42:35

a funcionar

profile-image rjveiga
2018-09-11 20:25:52

profile-image pdo
2018-09-02 20:03:01

uma das tomadas não funciona

profile-image mobiline
2018-08-24 20:24:45

profile-image yuliasoldatkina
2018-08-21 21:02:49

tudo bom

profile-image chumbawamba
2018-08-19 13:55:30

profile-image leandropreis
2018-08-18 01:11:51

leaf branco a fazer de conta que carrega

profile-image leandropreis
2018-08-17 21:49:08

A funcionar. Leaf branco só estacionado sem estar a carregar, falta de consciência.

profile-image nslopes
2018-08-13 00:22:08

profile-image Goncalo_Assuncao
2018-08-07 16:28:16

profile-image BVG
2018-07-21 22:54:56

profile-image joao
2018-07-08 22:25:25

profile-image mobiline
2018-06-12 22:06:40

A funcionar

profile-image NSaraiva
2018-06-12 09:08:12

profile-image Sergiopaulo
2018-06-06 15:07:59

Posto ok.. Só é triste ter carros hibridos estacionados no local dos elétricos e ter de estar a ocupar o local de passagem para poder carregar.. E ter outro com o cabo ligado e não estar a carregar... É uma falta de respeito...

profile-image jfr2006
2018-06-01 14:54:06

A funcionar perfeitamente. Pena aqueles que ligam o cabo do para fingir que estão a carregar.

profile-image Skymix
2018-05-31 16:43:35

profile-image Arnaut
2018-05-31 13:22:40

profile-image AMMNF80
2018-05-12 18:49:30

profile-image MMarques
2018-05-11 21:46:29

profile-image andcosta
2018-04-29 16:24:17

profile-image Eduardofsr
2018-04-27 20:45:30

profile-image jorgebulha
2018-04-17 20:57:02

tudo a funcionar

profile-image jorgebulha
2018-04-07 20:17:52

novo carregador EFACEC

profile-image Marco_Silva
2018-04-04 18:27:26

profile-image t3lmo
2018-03-30 15:37:23

Brevemente novo equipamento

profile-image MMarques
2018-03-26 16:00:48

profile-image fmogas
2018-03-20 10:51:13

É só ligar. Lento mas carrega 11 km/h

profile-image jfr2006
2017-11-12 18:25:27

A tomada CEE funciona!

profile-image afigueirinha
2017-10-14 00:50:53

Continua a estar indisponível.

profile-image nunopelicano
2017-09-18 14:24:53

É triste que a nossa mobilidade energética seja assim. Maquina avariada

profile-image AlexandreLouro
2017-09-06 22:42:05

Posto de carregamento da Mobi-E indisponível. No entanto o shopping disponibiliza até 2 tomadas no Cais 1 (Antes do acesso ao parque de estacionamento descoberto onde se encontra o posto da Mobi-E. É só tocar à campainha do cais e expor a situação. Muito prestáveis e simpáticos.

profile-image Sousinha
2017-07-22 23:12:58

Estava um leaf a carregar e fui a zona de descarga 1 onde pedi para meter a carregar. Pessoal 5 estrelas

profile-image jccotrim
2016-12-29 21:28:50

Tomada CEE a funcionar.

profile-image ricardot
2016-12-08 13:19:18

Tomada CEE a funcionar. Casa não consigam carregar tem 2 tomadas à disposição na zona de cargas e descargas

profile-image Solarweb
2016-10-09 17:46:22

Continua de sem funcionar, uma vergonha .... ao tempo que está assim

profile-image jpoliveira
2016-09-22 21:20:44

O posto está desativado.

profile-image Faneak
2016-09-15 20:33:45

Não vale a pena trazer mobilidade elétrica se ela não está disponível, trancada ou com pedidos de autorização. Fail.

profile-image ricardot
2016-07-27 21:53:33

Posto mobie desligado. Tomada cee desligada. Para carregar pedir para ir para a zona de cargas/descargas

profile-image VETL
2016-06-06 23:26:15

A CEE está ligada diretamente à rede. Não necessita passar cartão. A Mennekes não funciona

profile-image dgalv
2016-03-20 20:24:11

CEE desligada

profile-image apr_cbr
2016-02-20 02:04:00

CEE desligada

profile-image lmlr
2016-01-31 19:53:39

CEE a funcionar

profile-image apr_cbr
2016-01-15 00:03:56

CEE do posto desligada. Para carregar no cais basta solicitar a um segurança.

profile-image lmmr74
2015-09-07 12:24:49

Carreguei usando a CEE. Funcionou perfeitamente, sem necessitar de passar o cartão MOBIE. A mennekes estava desactivada.

profile-image pafi
2015-08-27 21:09:33

Tomada CEE funcional e sem precisar passar o cartão mobi.e. Tomada mennekes desligada.

profile-image ricardot
2015-04-23 23:50:24

Quem quiser carregar terá de dirigir-se ao balcão de informações e depois será encaminhado para um cais de carga onde poderá fazer o carregamento .

profile-image ricardot
2015-04-22 14:40:40

continua a não funcionar.

profile-image apr_cbr
2015-02-17 00:42:04

Fora de Serviço

profile-image apr_cbr
2014-11-16 17:14:08

Cartão mobi.e nao é detetado pelo posto