NOTAS

Potência 3,68kW Normal

INSTRUçõES DE FUNCIONAMENTO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Conectores

FOTOS

COMENTáRIOS

profile-image JoaquimBatatas
2020-08-17 17:26:06

Problem with the car I think

profile-image rceleiro
2020-02-16 08:21:06

profile-image nantunes1974
2020-01-22 11:41:42

Só funciona a tomada 1.

profile-image Strat
2019-11-29 12:38:37

profile-image cafsantos
2019-11-18 09:27:36

profile-image cafsantos
2019-07-04 15:26:24

profile-image cafsantos
2019-07-04 12:19:12

profile-image cafsantos
2019-05-24 09:33:40

profile-image Majolaginha
2019-05-18 09:04:08

profile-image whiteshark
2019-01-17 09:31:23

Posto 2 não carrega Posto 1 funciona bem

profile-image Majolaginha
2019-01-01 22:50:32

Posto dois não carrega há meses.

profile-image joaojulio
2018-12-22 23:31:03

erro de carga mas ao fim de 3 tentativas deu no posto 1

profile-image Majolaginha
2018-12-14 01:11:18

profile-image Majolaginha
2018-12-09 00:47:43

Posto 2 avariado

profile-image crei
2018-11-24 21:30:43

Ambos a funcionar

profile-image abreup
2018-10-28 01:07:01

profile-image Lfag
2018-10-21 22:05:33

Carga na tomada 1 ok

profile-image brunonifo
2018-10-14 22:56:20

Não carregou o carro! Carregamento interrompido!

profile-image brunonifo
2018-10-14 22:55:05

O carregamento falhou!

profile-image brunonifo
2018-10-14 20:58:30

profile-image underkaos
2018-09-15 16:09:28

Apenas uma ficha da para carregar , ficha 2 não deu para carregar , mobiE avisada

profile-image cortesone
2018-09-05 17:00:00

Posto 2 não carrega

profile-image RNM
2018-07-27 00:20:51

profile-image RNM
2018-07-27 00:19:58

profile-image ruifigueiredo
2018-07-11 14:02:10

em manutenção!

profile-image Joao_Pedro
2018-07-09 09:33:06

Em Manutenção

profile-image ZeBa
2018-06-11 15:41:43

posto 2 não funciona

profile-image PedroCustodio2
2018-05-21 15:17:24

profile-image Huginn
2018-04-13 19:18:57

profile-image NSaraiva
2018-04-03 22:47:16

Tomada 2 a vermelho apenas a 1 funciona

profile-image PedroCustodio2
2018-03-18 07:51:17

funciona

profile-image PedroCustodio2
2018-03-18 07:50:47

só funciona 1 tomada

profile-image Majolaginha
2018-03-17 13:15:59

A tomada 2 não funciona

profile-image marialeitao
2018-02-15 17:13:23

Hoje a tomada 1 estava a ser utilizada. Tomada 2 não funcional

profile-image Cartolas
2018-01-31 11:44:53

Ambos os terminais com luz vermelha.

profile-image RNM
2017-12-04 19:47:45

Tomada 1 OK, tomada 2 faz tudo MENOS carregar

profile-image ruifigueiredo
2017-10-03 13:51:26

so funciona o posto 1

profile-image nunorei
2017-09-24 00:10:09

Posto 1 tudo ok, o 2 também tem luz verde.

profile-image ruifigueiredo
2017-09-21 15:23:56

Só funciona o Posto 1, o posto 2 desliga após iniciar o carregamento...

profile-image ruimegas
2017-08-01 10:46:45

O posto 2 vai abaixo assim que se liga.

profile-image Joao_Pedro
2017-07-28 11:32:21

Both outlets working.

profile-image pedrofoliveira
2017-07-12 10:53:47

O posto 1 está indisponível, o 2 parece estar a funcionar.

profile-image Sofiadolago
2016-12-09 20:07:21

Carreguei na tomada 2 ok A outra tomada também está verde mas não experimentei.

profile-image aciriaco
2016-08-05 13:06:30

Continua indisponível as 2tomadas. Enfim!

profile-image ruimegas
2016-07-01 16:24:41

Indisponível as duas tomadas mennekes

profile-image aciriaco
2016-07-01 16:15:30

tem praticamente sempre carros nao eletricos a ocupar os lugares

profile-image Cartolas
2016-03-29 15:40:46

Ambos funcionam

profile-image BrunoPais
2016-02-28 11:43:06

Fora de serviço

profile-image ruimegas
2016-02-24 22:20:55

Indisponível

profile-image Davidus
2015-08-22 01:36:51

Outlander a carregar hoje no posto 2

profile-image ruimegas
2015-06-11 09:40:22

Só a tomada 2 mennekes funciona

profile-image Zevtech_Sasa
2012-08-30 11:26:37

A funcionar 30-08-2012