NOTAS

Outras notas

INSTRUçõES DE FUNCIONAMENTO

Cartão MOBI.E

Conectores

FOTOS

COMENTáRIOS

profile-image Olexandr
2020-06-08 05:14:03

um posto avariado ,segundo Zoe carrega 22kw :-)

profile-image DrPoopi
2020-05-08 22:59:00

profile-image DrPoopi
2020-05-08 22:29:07

posto ligado em trifasico, Model 3 potência máxima 11kw

profile-image Laef1Paulo
2020-03-11 08:07:39

Tudo ok, um posto avariado há muito tempo

profile-image Laef1Paulo
2020-02-29 14:10:51

A funcionar bem um dos postos. Outro posto desligado 29 FEV 2020

profile-image ramosantos
2020-02-27 15:50:05

desligado há muitos meses

profile-image jafveig
2019-10-09 11:03:52

5m depois de ligar o posto foi abaixo. Liguei MOBI.E fizeram report para a Prio.

profile-image talvasconcelos
2019-09-11 22:39:57

Continua a funcionar só com uma tomada? A última vez que liguei quando outro estava ligado, o posto foi abaixo. Mantém-se esta situação?

profile-image Crisman
2019-08-30 23:13:57

profile-image nandogonca
2019-08-25 16:30:39

só 1 tomada online. carregou leaf a 6.6kw.

profile-image Olexandr
2019-08-24 11:47:58

so funciona 1

profile-image Joel_Machado
2019-08-21 17:25:36

ok

profile-image acanasilva
2019-07-25 08:13:29

Tudo certo, carregou perfeitamente

profile-image VASCO43
2019-07-19 17:18:22

offline

profile-image talvasconcelos
2019-07-17 23:36:23

Parking space closed with chains but still lots of space to be able to charge.

profile-image martita
2019-07-12 16:28:57

profile-image Sergiopaulo
2019-07-10 15:03:39

Lugares bloqueados com corrente

profile-image xtension
2019-06-22 13:15:00

profile-image paulo
2019-05-13 14:53:17

profile-image luisduarte
2019-05-06 07:42:23

A funcionar.