NOTES

No parque -1, perto da Midas

OPERATING INSTRUCTIONS

funcionam todos

Plugs/sockets

PHOTOS

COMMENTS

profile-image pesilva
2019-08-27 22:12:07

Todos on

profile-image pesilva
2019-08-26 19:38:18

profile-image jmarinho
2019-08-18 22:30:14

18-08-2019 Carregam todas a 7,2kW e não a 22kW como indica no MOBI.E. Uma tomada avariada Uma tomada reservada por 2 meses a um concessionário automóvel

profile-image jmarinho
2019-08-18 22:27:35

Arrendado a um concessionário automóvel por umas semanas

profile-image dsilva18
2019-08-10 17:15:43

2 tomadas desligadas

profile-image pesilva
2019-08-08 22:56:28

Apenas 2 a funcionar

profile-image pesilva
2019-07-30 22:27:59

Todos on

profile-image rimsilva
2019-07-26 13:25:19

Posto MTS-0005 tem um bug ao fim de algum tempo o ecrã fica branco deixando de ser possível ver os menus.

profile-image pesilva
2019-07-23 01:57:53

profile-image pesilva
2019-07-20 22:37:33

profile-image jprodrigues
2019-07-03 23:59:59

profile-image Fred_fp
2019-06-30 11:24:45

2 tomadas desligadas

profile-image pesilva
2019-06-27 17:11:25

Todos on.

profile-image anterocpv
2019-05-08 19:09:54

profile-image jprodrigues
2019-04-14 12:12:08

Só duas tomadas activas

profile-image renataschiavon
2019-04-07 13:25:26

1 Maquina desligada

profile-image jprodrigues
2019-03-10 19:10:36

profile-image ogadiv
2019-03-06 08:30:42

dia 4, quando pedia para escolher o posto não aceitava nenhum número

profile-image pesilva
2019-03-02 00:15:48

profile-image hmendes
2019-02-23 18:22:56

profile-image renataschiavon
2019-02-22 15:08:25

Tomada 1 da esquerda avariada

profile-image renataschiavon
2019-02-20 18:41:50

profile-image jprodrigues
2019-02-18 20:30:38

profile-image ressacado
2019-02-17 19:01:28

profile-image jprodrigues
2019-02-10 16:56:20

profile-image pesilva
2019-02-01 16:28:05

Apenas uma tomada a funcionar em cada posto (2 total). Está limitado a 7,4kW

profile-image pesilva
2019-01-23 17:13:53

Aparenta ter sido limitado a 7,4kW

profile-image ilpinheiro
2019-01-18 01:16:12

Funciona mas muito lento

profile-image pesilva
2019-01-14 16:27:43

Todos on

profile-image miguelcoutinho
2019-01-13 23:15:23

profile-image miguelcoutinho
2019-01-13 22:24:07

só está a funcionar 2 postos

profile-image pesilva
2019-01-12 00:25:04

Todos on

profile-image ilpinheiro
2018-12-29 12:56:22

Carrega a 3,7 kw

profile-image jorgemarti
2018-11-30 12:53:46

Si funciona uma tomada por posto

profile-image hmendes
2018-11-17 13:20:45

profile-image carlosmdsm
2018-11-10 14:43:00

profile-image hmendes
2018-11-03 11:20:41

só funciona a tomada 1 do primeiro posto

profile-image roadwax
2018-10-31 13:34:57

So 2 funcionam

profile-image gcoutinho
2018-10-24 15:55:25

CARTÃO NAO AUTORIZADO! :(

profile-image suedish
2018-10-21 18:33:57

profile-image Nunotolo980
2018-09-28 13:09:38

profile-image BrunoAlves
2018-09-16 14:09:58

profile-image BrunoAlves
2018-09-16 11:04:19

Cartão não autorizado

profile-image pesilva
2018-09-16 00:50:13

profile-image leoneltavares77
2018-08-30 18:02:06

profile-image Matoco
2018-08-25 15:00:03

profile-image joao
2018-08-19 22:19:26

profile-image Barca
2018-08-15 19:39:22

Apenas 7.4 kw

profile-image dsilva18
2018-08-13 19:22:31

profile-image paulosantos1981
2018-08-10 16:40:48

profile-image paulosantos1981
2018-08-09 13:39:09

profile-image paulosantos1981
2018-08-09 11:11:01

profile-image naccruz
2018-08-05 11:26:22

profile-image naccruz
2018-08-05 11:23:42

profile-image Helder
2018-08-01 00:15:09

2 postos fora de serviço

profile-image Orlandelli
2018-07-28 11:43:38

profile-image pesilva
2018-07-27 23:35:03

Apenas 2 tomadas a funcionar.

profile-image Nelsonmatos
2018-07-09 18:29:11

as 10h de hoje ainda estavam off

profile-image moonlight
2018-07-05 19:59:08

Todos os 4 postos do MarShopping estão em manutenção.

profile-image pesilva
2018-06-30 23:49:07

profile-image rimsilva
2018-06-27 12:54:14

1 dos postos está vedado, em manutenção.

profile-image pesilva
2018-06-15 17:58:24

profile-image pesilva
2018-06-05 00:39:41

profile-image FT9
2018-06-02 00:28:17

Tudo ok

profile-image jsilva
2018-05-15 13:50:19

Não deixa escolha o posto

profile-image NunoDantas
2018-05-09 21:23:41

Nenhum dos postos funciona. Não reconhece cartão.

profile-image Marco_Silva
2018-05-04 21:36:13

profile-image pesilva
2018-04-25 00:13:01

Tomada 2 do posto da direita dá erro de conexão.

profile-image FT9
2018-04-06 23:38:38

profile-image pesilva
2018-03-19 17:22:31

profile-image pesilva
2018-03-15 17:23:48

profile-image pesilva
2018-03-14 00:06:53

profile-image pesilva
2018-03-11 23:21:15

profile-image estibordo
2018-03-04 01:27:14

Todas as tomadas a funcionar em simultâneo!

profile-image pesilva
2018-02-09 23:03:15

Apenas 2 tomadas a funcionar. Um posto está desligado.

profile-image Jafqa
2018-02-04 15:31:50

as tomadas 1 e 3 não funcionam. nem aparecem no menu de seleção.

profile-image Pedromgs
2018-02-03 19:53:08

A funcionar na perfeição

profile-image hmendes
2018-01-14 12:32:13

Tomada 1 posto 1 off

profile-image jpedrosous
2018-01-06 17:57:26

Posto 2 off

profile-image xaime
2018-01-03 19:11:10

Funcionan os 4. Alta ocupación.

profile-image jbdigit
2017-12-26 13:54:29

com híbridos a ocupar pcrs havendo pcns no local é uma falta de respeito. 2 tomadas não funcionam

profile-image Neo0251
2017-12-19 18:22:17

só dá cartão invalido

profile-image pesilva
2017-12-11 16:20:56

Apenas uma a funcionar. Uma da ocupado apesar de livre outras duas dão erro.

profile-image pesilva
2017-11-26 23:38:10

Todas ok.

profile-image jsilva
2017-11-11 16:26:34

As 4 tomadas a funciona

profile-image Helder
2017-11-07 14:18:06

Posto 2 da esquerda não funciona. Tem a indicação "ocupado" sem nenhuma viatura. Os restantes OK.

profile-image AlexandreLouro
2017-10-29 00:51:03

4 postos a funcionar

profile-image pesilva
2017-09-19 16:42:05

Apenas 1 posto (2 tomadas) a funcionar.

profile-image Nunotolo980
2017-09-17 19:04:58

1 posto de 22kw ( 2 tomadas ) ok . o outro apesar de uma tomada verde não funciona .

profile-image pesilva
2017-09-10 21:27:54

2 tomadas (1 em cada posto) com aviso em manutenção, apesar de estarem verdes. Outras duas ok.

profile-image SSDOIS
2017-09-10 18:22:39

Duas tomadas não funcionam

profile-image Chegachaves
2017-07-08 16:12:02

Tomada 1 ok

profile-image PauloJuliao
2017-07-07 23:38:00

Carregamento feito na tomada 1, carga feita a 22kW, estava também a tomada 4 com um híbrido quando cheguei, e a tomada 2 quando saí

profile-image hmendes
2017-07-06 21:42:20

Tomada 1 a indicar bloqueada quando está livre

profile-image dandantas
2017-06-15 19:55:32

Ttomadas em manutenção, dão para utilizar :ligar cabo ao posto e carro, pin,1,número tomada ok ok e temos azul

profile-image ntesla
2017-06-12 23:21:27

As tomadas em manutenção debitam energia. Basta que nos lembremos dos passos para o carregamento. Já por duas vezes fiz assim e sempre com sucesso. Não é a situação ideal, mas desenrasca num momento de aperto.

profile-image Helder
2017-06-11 22:11:30

As duas continuam em manutenção. O outro posto só tinha um veiculo e estava as duas como ocupadas. Em 4 postos, só um disponível.

profile-image pesilva
2017-06-10 15:11:50

2 tomadas em manutenção, outras duas ok

profile-image rimsilva
2017-06-08 15:27:10

Um dos postos tem a indicação: "Em manutenção"

profile-image Huleite
2017-06-04 20:06:11

Uma das tomadas não funciona... E o ecrã de um dos postos está com alguns problemas de visualização.

profile-image Pedromgs
2017-05-20 19:34:19

Excelente tratamento

profile-image jbdigit
2017-05-14 15:39:23

As duas que usei nas últimas semanas, estavam ok

profile-image pesilva
2017-05-07 18:03:43

Todas as tomadas ok novamente. Nunca carrega a 22kw como anunciado. Potência varia consoante o dia mas situa-se geralmente perto dos 8kw.

profile-image pesilva
2017-04-30 21:25:28

Uma das tomadas não funciona. Outras 3 ok.

profile-image Betorade
2017-04-22 22:31:53

Postos à funcionar correctamente!

profile-image Helder
2017-04-19 17:50:33

O posto da direita nao funciona as duas tomadas, Depois de validar aparece a mensagem "temporariamente indisponivel"

profile-image LightBolt
2017-03-12 21:59:29

Tudo ok

profile-image nunolou
2017-03-01 20:20:05

Embora o posto debite uma potência superior (22kWh), não consigo carregar o meu LEAF a mais de 3,3kWh. Não sei se será do posto ou se o meu LEAF tem algum problema por não carregar a 6,6kWh.

profile-image 1970alvaro
2017-01-14 19:27:29

Hoje uma dava ocupado e não tinha nenhum carro. Pena que quem tem híbridos ocupe lugares preciosos para eléctricos... podiam ter mais civismo e compreensão e deixar livres para quem precisa mesmo..

profile-image Helder
2017-01-04 18:41:18

Local bem identificado. Tudo ok

profile-image ricandre
2016-12-30 22:46:57

Funciona ok

profile-image CAC01234
2016-12-22 10:26:10

Estação cheia. Tudo ok.

profile-image Helder
2016-12-22 00:15:59

Tudo ok

profile-image Helder
2016-12-08 13:45:48

Tudo ok

profile-image Neo0251
2016-12-03 16:12:28

Funcionamento normal

profile-image rimsilva
2016-11-21 14:36:11

3 tomadas ok 1 off

profile-image jopinho6610
2016-11-20 19:47:47

Um lugar ocupador, os restantes estavam livres...

profile-image Helder
2016-11-14 19:14:20

Tudo ok

profile-image electroVIAJAR
2016-11-09 14:26:07

A tomada dois do posto 1 dá como informação ocupada apesar de estar livre.

profile-image oops
2016-11-03 20:17:17

A funcionar a 100%

profile-image andrefrreira
2016-10-22 16:03:51

A 21.10.2016 4 postos a funcionar

profile-image Aparatus
2016-10-17 23:39:34

Posto 1 do carregador do lado direito off. 3 Postos ok! 22kw

profile-image Helder
2016-10-08 18:03:25

Tudo ok

profile-image Helder
2016-10-02 22:07:27

Já instalado, ainda não inaugurado.

profile-image t3lmo
2010-01-01 10:00:00